<!doctype html> 
<html lang="pl">

    <head>
        <title>Najlepsi pingpongiści w gminie - Sporty różne - Sport - Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska</title>        <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="W Szkole Podstawowej w Wietlinie odbył się Gminny Turniej Tenisa Stołowego. Po wstępnych eliminacjach przeprowadzonych w sołectwach do..." >
<meta name="keywords" content="Najlepsi pingpongiści w gminie, Sporty różne, Sport, podkarpacie, podkarpackie, przemyśl, jarosław, lubaczów, przeworsk, radymno, informacje, wiadomości, aktualności, wydarzenia, sport, kultura, opinie, porady, galerie, foto, wideo, video, forum, tygodnik, gazeta, portal, życie podkarpackie, życie" >        <link rel="icon" type="image/png" href="/img/frontend/fav-1.png" />
        <meta name="viewport" content="width=1280, user-scalable=yes" />
        <link rel="alternate" title="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" type="application/rss+xml" href="/rss" />
                            <meta property="og:image" content="http://www.zycie.pl//media/articles-images/12164/6c02cd46a98c2a455d37902e83d81642.JPG"/>
                                                                                                                                                    <meta property="og:site_name" content="Życie Podkarpackie" />
                    <meta property="og:title" content="Najlepsi pingpongiści w gminie" />
            <meta property="og:description" content="W Szkole Podstawowej w Wietlinie odbył się Gminny Turniej Tenisa Stołowego. Po wstępnych eliminacjach przeprowadzonych w sołectwach do turnieju zgłoszono po dwóch najlepszych zawodników w poszczególnych kategoriach. 
" />
                                                <!--[if lt IE 9]>
            <script type="text/javascript" src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <![endif]-->
                    <script type="text/javascript" src="/js/frontend/jquery.min.js"></script>
                        <!--<link href='//fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'/>-->
        <meta itemscope itemtype="http://schema.org/Article" />
        <meta itemprop="headline" content="Najlepsi pingpongiści w gminie" />
        <meta itemprop="description" content="W Szkole Podstawowej w Wietlinie odbył się Gminny Turniej Tenisa Stołowego. Po wstępnych eliminacjach przeprowadzonych w sołectwach do turnieju zgłoszono po dwóch najlepszych zawodników w poszczególnych kategoriach. 
" />
        <link href="/css/frontend/combined.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/font-awesome-4.0.3/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/frontend/_.css?v=12" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/frontend/coolshare.css" media="screen" rel="stylesheet" type="text/css" >
    </head>

    <body>
    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WHZVVP"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start':
                            new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHZVVP');</script>
        <!-- End Google Tag Manager -->
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-58347091-1', {
                'cookieDomain': 'www.zycie.pl'
            });
            ga('send', 'pageview');

        </script>
        <div class='notifications top-right'></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div id="overlay-bg"></div>
        <a href="/informacje/artykul/5001,prenumerata-nowej-generacji" id="premium-slide" title="Życie Podkarpackie nr 03/2017">
            <span class="cover-1">
                <img src="/media/releases-images/124/front_8fc9f53ceced053c046f2d1e2e3b5c8d.jpg" alt="Życie Podkarpackie nr 03/2017" />
            </span>
            <span class="cover-2">
                <img src="/media/releases-images/124/front_a3b721ce18a97f7be5c6360ebfffcdcd.jpg" alt="Życie Podkarpackie nr 03/2017" />
            </span>
        </a>
                <div id="top">

            <div class="container">

                <div class="left">
                    <h1>Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska</h1>
                    <a href="https://www.zycie.pl" class="logo"><img src="/img/frontend/logo-main.png" alt="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" title="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" /></a>
                    
                </div>

                <div class="right">

                    <div class="search-input">

                        <a href="/index/search-results" class="advanced-search">Wyszukiwanie zaawansowane <i class="fa fa-caret-right"></i></a>


                        <form id="searcher">

                            <input type="text" class="search" id="searcher-phrase-simple" name="searcher-phrase-simple" placeholder="Szukaj w serwisie" value=""/>

                            <span class="search-btn" onclick="$('#searcher').submit();"><i class="fa fa-search"></i></span>

                        </form>

                        <div class="clear"></div>

                    </div>

                    <div id="name-day">Życie.pl, nr 21/2017, Sobota 21 stycznia 2017 r., Agnieszki</div>

                    <div id="top-icons-box">

                        <div class="icon-box">

                            <a href="https://ogloszenia.zycie.pl" class="icon-wrapper" id="premium-icon"><i class="fa fa-thumb-tack"></i></a>

                            <a href="https://ogloszenia.zycie.pl" class="icon-description" id="premium-icon-txt">Ogłoszenia</a>

                        </div>

                        <div class="icon-box">

                            <a href="/forum" class="icon-wrapper" id="forum-icon"><i class="fa fa-comments-o"></i></a>

                            <a href="/forum" class="icon-description" id="forum-icon-txt">Forum</a>

                        </div>

                        <div class="icon-box">

                            <a href="/kontakt" class="icon-wrapper" id="office-icon"><i class="fa fa-pencil-square-o"></i></a>

                            <a href="/kontakt" class="icon-description" id="office-icon-txt">Kontakt</a>

                        </div>

                        <div class="icon-box">

                            <a href="/premium" class="icon-wrapper" id="star-icon"><i class="fa fa-star"></i></a>

                            <a href="/premium" class="icon-description" id="star-icon-txt">Premium</a>

                        </div>

                        <div class="icon-box">

                            <a href="/newsletter" class="icon-wrapper" id="mail-icon"><i class="fa fa-envelope-o"></i></a>

                            <a href="/newsletter" class="icon-description" id="mail-icon-txt">Newsletter</a>

                        </div>







                    </div>

                    <div class="clear"></div>

                </div>

                <div class="clear"></div>

            </div>



            <div class="container-menu">

                <div class="left">

                                                                        <a href="/">Informacje<span class="triangle-active"></span></a>
                        
                                                                        <a href="/kultura" >Kultura<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/sport"  class="active">Sport<span class="triangle-active" style="display:  block;"></span></a>
                        
                                                                        <a href="/opinie" >Opinie<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/styl-zycia" >Styl życia<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/galerie" >Galerie<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/blog" >Blog<span class="triangle-active" style="display: "></span></a>
                        
                    
                    <div class="clear"></div>

                    <!--                    <div class="triangle-active"></div>-->

                </div>

                <div class="right">

                                            <div class="register-login"><i class="fa fa-user"></i> <a href="javascript:void(0)" onclick="showOverlay('login-refresh');">Zaloguj się</a><span>lub</span><a href="/rejestracja">Zarejestruj</a></div>
                    
                </div>

                <div class="clear"></div>

            </div>

            <div class="container-submenu">

                <div class="left">

                                                                        
                                <a href="/sport/pilka-nozna">Piłka nożna</a>
                            
                                <a href="/sport/pilka-reczna">Piłka ręczna</a>
                            
                                <a href="/sport/koszykowka">Koszykówka</a>
                            
                                <a href="/sport/tenis-stolowy">Tenis stołowy</a>
                            
                                <a href="/sport/sporty-rozne" class="active">Sporty różne</a>
                                                                        

                    <div class="clear"></div>

                </div>

                <div class="right">

                </div>

                <div class="clear"></div>

            </div>

        </div>

        <div style="width: 750px; margin: 0 auto; padding-bottom: 25px;">
<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Szeroka pod menu 750x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:750px;height:100px"
     data-ad-client="ca-pub-7964210583954168"
     data-ad-slot="7812254738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        
        <div id="main-container">

    <div class='notifications top-right'></div>

    <div class="container" style="margin-top: 0;">
                <div class="left">

            <div class="article-box-container" itemscope itemtype="http://schema.org/NewsArticle">

                <div class="article-top">

                    <div class="left">

                        <a href="/">Start <i class="fa fa-long-arrow-right"></i></a>

                                                                                                                <a href="/sport">Sport <i class="fa fa-long-arrow-right"></i></a>
                                                            
                                                                                    <a href="/sport/sporty-rozne" class="active">Sporty różne</a>
                            
                        
                    </div>

                    <div class="right">

                        Opublikowano <span itemprop="datePublished">21.01.2017<span style="padding-left: 13px;">14:00</span></span>

                    </div>

                    <div class="clear"></div>

                    <div class="arrow-bottom"></div>

                </div>

                <div class="article-author">

                    
                                            <div class="left">

                            <div class="avatar">

                                                                    <img src="/img/frontend/no-avatar.jpg" alt="pb" title="pb"/>
                                                                

                            </div>

                            <div class="author">

                                <div class="name">pb</div>


                            </div>

                            <div class="clear"></div>

                        </div>
                    
                    <div class="right" style="width: auto;">
                                                    <div class="comment">

                                <div class="comment-number" id="comments-count-number">0</div>

                                <div onclick="$('html,body').animate({scrollTop: $('.comments-box').offset().top + 'px'}, '500');" class="comment-btn">skomentuj <i class="fa fa-comment"></i></div>

                                <div class="clear"></div>

                            </div>
                                                <div class="share">
                            <div class="comment-btn">udostępnij <i class="fa fa-share"></i></div>

                        </div>

                        <script type="text/javascript">
                            $(window).load(function() {
                                var options = {
                                    twitter: true,
                                    facebook: true,
                                    googlePlus: true
                                };

                                $('.share .comment-btn').shareButtons(options);
                            })
                        </script>

                    </div>

                    <div class="clear"></div>

                </div>
                <input type="hidden" id="main-href" value="/sporty-rozne/artykul/12164,najlepsi-pingpongisci-w-gminie" />
                <input type="hidden" id="main-title" value="Najlepsi pingpongiści w gminie" />
                <div class="article-content">
                                                                <div class="premium-article-tag-container">

                            <i class="fa fa-star"></i> 

                            <div class="premium-article-tag">Artykuł Premium</div>

                        </div>
                                                                <strong>
                        Jarosław                        </strong>
                                            <div class="topic"><span itemprop="headline">Najlepsi pingpongiści w gminie</span></div>
                        <div itemprop="articleBody">
                                                                                                        <div class="lead">
                                    W Szkole Podstawowej w Wietlinie odbył się Gminny Turniej Tenisa Stołowego. Po wstępnych eliminacjach przeprowadzonych w sołectwach do turnieju zgłoszono po dwóch najlepszych zawodników w poszczególnych kategoriach. 
                                </div>
                                                                                                                                                                                                <div class="plain-text">
                                        <a href="/media/articles-images/12164/original_6c02cd46a98c2a455d37902e83d81642.JPG" data-lightbox="test">
                                            <img src="/media/articles-images/12164/6c02cd46a98c2a455d37902e83d81642.JPG" title="Najlepsi pingpongiści w gminie" title="Najlepsi pingpongiści w gminie" style="width: 100%"/>
                                        </a>

                                        <div style="text-align: center; font-size: 12px;">
                                                                                            fot. archiwum organizatora<br />
                                                                                                                                </div>

                                    </div>
                                                                                                                                                                            </div>

                                    </div>



                <div class="clear"></div>
                
                                                            <div class="join-society">

                            

                            <i class="fa fa-star"></i>

                            <div class="top">

                                <div class="premium-tag">artykuł premium</div>

                                <div class="title">Przeczytałeś tylko fragment tekstu.<br />Chcesz mieć dostęp do pełnej treści tego i wszystkich<br />innych artykułów na Życie.pl?</div>

                                <a href="/premium" class="join-btn" target="_blank" style="width: 172px;">Przejdź na wersję Premium</a>
                                
                                <div class="subtitle" style="margin-bottom: 10px; margin-top: 10px;">już od 5,99 zł miesięcznie</div>

                                <span style="margin-top: 10px;">Masz już wykupiony dostęp? <a href="javascript:void(0)" onclick="showOverlay('login-refresh');">zaloguj się</a></span>
                            </div>

                            <div class="bottom">

                                <div class="title">Co otrzymasz w wersji Premium?</div>

                                <div class="example">Dostęp do pełnych wersji wszystkich artykułów</div>

                                <div class="example">Dostęp do e-wydań</div>
                                
                                <div class="example">Dostęp do ogłoszeń drobnych z gazety Życie Podkarpackie</div>

                                <div class="example">Rabaty przy prenumeracie</div>

                                <a href="/premium" target="_blank" style="font-size: 14px;">Dowiedz się więcej <i class="fa fa-arrow-circle-right"></i></a>

                            </div>

                        </div>
                    
                













                
                
                    <div class="articles-worth" id="worth-carousel">

                        <div class="title">Warto przeczytać:</div>

                        
                        <div class="container" id="worth-container">

                            <div class="container-inner" id="worth-container-inner" style="width: 302px;margin: 0 auto;">

                                
                                    <div class='box-small'>

                                        <div class="image">

                                            <a href="/koszykowka/artykul/12116,hegemon-nie-pozostawil-zadnych-watpliwosci">

                                                
                                                    <img src="/media/articles-images/12116/front_small_98916b32794643277c78dc7ed60fc955.jpg" alt="Hegemon nie pozostawił żadnych wątpliwości"/>                                      


                                                
                                            </a>

                                                                                            <div class="tag">Przemyśl</div>
                                            
                                        </div>

                                        <div class="footer">

                                            <a href="/koszykowka/artykul/12116,hegemon-nie-pozostawil-zadnych-watpliwosci" class="title">Hegemon nie pozostawił żadnych wątpliwości</a>

                                            <div class="clear"></div>

                                            <a href="/koszykowka/artykul/12116,hegemon-nie-pozostawil-zadnych-watpliwosci" class="lead">Dzisiaj, 18 stycznia br., koszykarze II ligi rozegrali 18. kolejkę spotkań. Koszyka ...<i class="fa fa-arrow-circle-right"></i></a>

                                        </div>

                                    </div>

                                
                                    <div class='box-small'>

                                        <div class="image">

                                            <a href="/informacje/artykul/12098,sasiedzi-uratowali-87-letnia-kobiete-przed-zamarznieciem">

                                                
                                                    <img src="/media/articles-images/12098/front_small_047a0e79521b65e3de24a9963a496669.JPG" alt="Sąsiedzi uratowali 87-letnią kobietę przed zamarznięciem"/>                                      


                                                
                                            </a>

                                                                                            <div class="tag">Jarosław, Węgierka</div>
                                            
                                        </div>

                                        <div class="footer">

                                            <a href="/informacje/artykul/12098,sasiedzi-uratowali-87-letnia-kobiete-przed-zamarznieciem" class="title">Sąsiedzi uratowali 87-letnią kobietę przed zamarznięciem</a>

                                            <div class="clear"></div>

                                            <a href="/informacje/artykul/12098,sasiedzi-uratowali-87-letnia-kobiete-przed-zamarznieciem" class="lead">87-letnia pani Emilia została znaleziona w komórce z drewnem. – Poszła po opał, ...<i class="fa fa-arrow-circle-right"></i></a>

                                        </div>

                                    </div>

                                

                                <div class="clear"></div>
                            </div>
                        </div>

                        
                    </div>
                                    
                
                    <div class="comments-box">

                        <div class="box-title">

                            <div class="left" id="comments-count">0 Komentarzy</div>

                            
                                <div class="right">

                                    <i class="fa fa-user"></i>

                                    <a href="javascript:void(0);" onclick="showOverlay('login');">zaloguj się</a>

                                </div>

                            
                            <div class="clear"></div>

                        </div>

                        <div class="add-comment">

                            <div class="avatar">

                                
                                    <img src="/img/frontend/non-user.png" alt="user"/>

                                
                            </div>

                            <form id="add-comment-to-article" class="comment-form-article">

                                <input type="hidden" id="article-id" value="12164" />

                                <textarea  id="summernote" class="comment-input summernote" name="comment-input" placeholder="Skomentuj..."></textarea>

                                <a href="javascript:void(0);" onclick="$('#add-comment-to-article').submit();
                                            return false;" class="comment-btn" id="post-view-comment-btn-0" style="margin-bottom: 35px; margin-top: 10px;">skomentuj <i class="fa fa-comment"></i></a>

                                
                                    <div class="comment-author-info">

                                        <span class="comment-as">Komentujesz jako:</span>

                                        <input type="text" class="nick-name" name="nickname nick-name-input" placeholder="Twój nick" id="nickname"/>

                                    </div>

                                
                            </form>

                            <div class="clear"></div>
                                                        <div class="clear"></div>

                        </div>

                        <div id="comment-container">

                            <div class="clear"></div>

                        </div>

                        <div class="clear"></div>

                    </div>

                    
                
            </div>

        </div>

        <div class="right">

                                                        <div id='multiple-versions'>

    <div class="right-header">

        <span class="header-title"><a href="/premium">Czytaj nas w wielu wersjach</a></span>

        <i class="fa fa-laptop"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content">

        <div class="multiple-top">

            <a href="/e-wydania">
                <img class="release-cover" src="/media/releases-images/124/front_8fc9f53ceced053c046f2d1e2e3b5c8d.jpg" alt="nr 03/2017"/>
            </a>
            <div class="editions">

                <div class="title">E-wydanie</div>

                <div class="description" style="padding-bottom: 15px;">elektroniczna wersja<br />"Życia Podkarpackiego"<br />w formacie PDF</div>

                <a href="/e-wydania" class="add-btn"><i class="fa fa-files-o"></i> przeglądaj</a>

            </div>

            <div class="clear"></div>

        </div>

        <div class="multiple-bottom" style="text-align: center; border-top: 1px dotted #c3c9cc;">

            <i class="fa fa-star" style="color: #49b2ed; font-size: 22px;"></i>

            <div class="title" style="color: #49b2ed">Przejdź na wersję Premium</div>

            <div class="description" style="font-weight: normal; font-size: 14px; padding-top: 10px; line-height: 150%; padding-bottom: 10px;">
                dostęp do pełnych wersji artykułów<br />
                e-wydanie<br />
                prenumerata wydania papierowego
            </div>
            
            <a href="/premium" class="add-btn"><i class="fa fa-star"></i> sprawdź wersję Premium</a>
            
        </div>

    </div>

</div>
                                                        <div id="fundation">

    <div class="right-header">

        <span class="header-title"><a href="http://www.fundacja.zycie.pl" target="_blank">Fundacja</a></span>

        <i class="fa fa-heart"></i>

        <div class="clear"></div>

    </div>

    <a href="http://www.fundacja.zycie.pl" target="_blank">
        <img src="/media/other-images/a85c8aafe7f67e0616fdd7b373549c47.jpg" alt="Fundacja" title="Fundacja"/>
    </a>

    <div class="right-box-content" style="padding: 31px 21px 0 21px;">

        <div class="title"></div>

        <div class="lead" style="margin-bottom: 0;"></div>

    </div>

    <div class="read-more-border">

        <a href="http://www.fundacja.zycie.pl" target="_blank" class="read-more-btn" style="width: 173px;">www.fundacja.zycie.pl <i class="fa fa-arrow-circle-right"></i></a>

    </div>

</div>
                                                        
            
            <div id="facebook">
                
                <div class="right-header" style="background-color: #3b5998;">
                    
                    <span class="header-title"><a href="https://www.facebook.com/zycie.podkarpackie" target="_blank">Obserwuj nas na facebooku</a></span>
                    
                    <i class="fa fa-facebook-square"></i>
                    
                    <div class="clear"></div>
                    
                </div>
                
                <div class="right-box-content" style="padding-top: 15px; padding-bottom: 15px; min-height: 241px;">
                    
                    <div class="fb-like-box" data-href="http://www.facebook.com/zycie.podkarpackie" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    
                </div>
                
            </div>
                                                    
        </div>

        <div class="clear"></div>

    </div>

</div>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
    <!-- The container for the modal slides -->
    <div class="slides"></div>
    <!-- Controls for the borderless lightbox -->
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>

<script type="text/javascript">

    $(window).load(function() {

        hideImages();

    });


    $(document).ready(function() {
        $('body').on('click', '.gallery-share-fb', function() {
            window.open('http://www.facebook.com/sharer/sharer.php?u='+window.location.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;
        })
        $('body').on('click', '.gallery-share-g', function() {
            window.open('http://plus.google.com/share?url='+window.location.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;
        })
                if ($('.content').find('iframe').size() > 0) {
            resizeYouTube();
        }
        $('.summernote').summernote();
        submitCommentArticle();
        /*
         $('#add-comment-to-article').validate({
         ignore: "",
         rules: {
         //			'post-title': {
         //				required: true,
         //				minlength: 5
         //			}
         },
         messages: {
         //			'post-title': {
         //				required: 'Proszę wprowadzić tytuł',
         //				minlength: 'Tytuł musi posiadać co najmniej 5 znaków'
         //			}
         },
         submitHandler: function() {
         markButtonWorking('article-comment-btn');
         var nickname = $('#nickname');
         
         $.ajax({
         url: "/ajax/add-new-comment-article",
         type: "POST",
         data: {
         id: $('#article-id').val(),
         content: $('.summernote').code(),
         nickname: (nickname.length > 0 ? nickname.val() : '')
         },
         success: function(data) {
         $('#comment-container').html(data);
         $('.summernote').summernote();
         $('.summernote').code('');
         $('.nick-name-input').val('');
         $('.comment-author-info').find('input').val('');
         recoverButtonWorking("article-comment-btn");
         $(".note-editable").notify(
         "Komentarz został dodany",
         "success",
         {position: "right"}
         );
         //                        hideImages();
         if ($('.content').find('iframe').size() > 0) {
         resizeYouTube();
         }
         }
         });
         
         }
         });*/

    });
</script> 

        <div class="container">

    <div id="shortcuts">

                                    <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/informacje">Informacje</a></div>
                                                                        <a href="https://www.zycie.pl/przemysl">Przemyśl</a>
                                                    <a href="https://www.zycie.pl/jaroslaw">Jarosław</a>
                                                    <a href="https://www.zycie.pl/przeworsk">Przeworsk</a>
                                                    <a href="https://www.zycie.pl/lubaczow">Lubaczów</a>
                                                    <a href="https://www.zycie.pl/region">Region</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/kultura">Kultura</a></div>
                                                                        <a href="https://www.zycie.pl/kultura/kino">Kino</a>
                                                    <a href="https://www.zycie.pl/kultura/teatr">Teatr</a>
                                                    <a href="https://www.zycie.pl/kultura/koncert">Koncert</a>
                                                    <a href="https://www.zycie.pl/kultura/festiwal">Festiwal</a>
                                                    <a href="https://www.zycie.pl/kultura/wystawa">Wystawa</a>
                                                    <a href="https://www.zycie.pl/kultura/ksiazka">Książka</a>
                                                    <a href="https://www.zycie.pl/kultura/inne">Inne</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/sport">Sport</a></div>
                                                                        <a href="https://www.zycie.pl/sport/pilka-nozna">Piłka nożna</a>
                                                    <a href="https://www.zycie.pl/sport/pilka-reczna">Piłka ręczna</a>
                                                    <a href="https://www.zycie.pl/sport/koszykowka">Koszykówka</a>
                                                    <a href="https://www.zycie.pl/sport/tenis-stolowy">Tenis stołowy</a>
                                                    <a href="https://www.zycie.pl/sport/sporty-rozne">Sporty różne</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/opinie">Opinie</a></div>
                                                                        <a href="https://www.zycie.pl/opinie/felietony">Felietony</a>
                                                    <a href="https://www.zycie.pl/opinie/opinie">Opinie</a>
                                                    <a href="https://www.zycie.pl/opinie/sygnaly-czytelnikow">Sygnały czytelników</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/styl-zycia">Styl życia</a></div>
                                                                        <a href="https://www.zycie.pl/styl-zycia/zdrowie-i-uroda">Zdrowie i uroda</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kuchnia">Kuchnia</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/twoj-dom">Twój dom</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/dzialka-i-ogrod">Działka i ogród</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kalejdoskop">Kalejdoskop</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kryminalek">Kryminałek</a>
                                            
                </div>
                                                                                
        <div class="clear"></div>

    </div>



    <div id="footer">

        <div class="box-left">

            <a href="https://www.zycie.pl" class="logo"></a>

            <a href="https://ogloszenia.zycie.pl" title="Ogłoszenia"><i class="fa fa-thumb-tack"></i></a>
            
            <a href="https://www.zycie.pl/forum" title="Forum"><i class="fa fa-comments-o"></i></a>

            <a href="https://www.zycie.pl/kontakt" title="Kontakt"><i class="fa fa-pencil-square-o"></i></a>
            
            <a href="https://www.zycie.pl/premium" title="premium"><i class="fa fa-star"></i></a>
            
            <a href="https://www.zycie.pl/newsletter" title="Newsletter"><i class="fa fa-envelope-o"></i></a>


            <div class="company-description">© 2007-2015 <a href="https://www.zycie.pl">Agencja Reklamowa<br/>Życie Przemyskie sp. z o.o.</a></div>
            
            <div class="company-description" style="padding-top: 30px;"><a href="https://www.zycie.pl/regulamin-portalu-zycie-pl" style="margin-right: 0;">Regulamin portalu</a> | <a href="https://www.zycie.pl/polityka-prywatnosci" style="margin-right: 0;">Polityka prywatności</a> | <a href="https://www.zycie.pl/rss">RSS</a></div>

        </div>

        <div class="box-center">

            <div class="title">Subskrypcja</div>

            <div class="signin">

                <div class="text-bigger">Dlaczego warto zapisać się na newsletter</div>

                <div class="text-smaller"><br/>Co tydzień otrzymasz skrót najciekawszych informacji<br />z regionu, dzięki czemu będziesz zawsze na bieżąco</div>

                <div class="text-smaller"><br/>Będziemy Cię informować o konkursach z nagrodami<br />i aktualnych promocjach</div>

                <div class="text-smaller"><br/>Otrzymasz specjalne oferty tylko dla osób zapisanych na newsletter</div>

                <div class="signin-input">

                    <input type="text" class="sign" id="newsletter-email-field" placeholder="Twój e-mail"/>

                    <span class="sign-btn" onclick="signToNewsletterFakeFooter();"><i class="fa fa-arrow-circle-right"></i></span>

                    <div class="clear"></div>

                </div>

                <div class="clear"></div>

            </div>

        </div>

        <div class="box-right">

            <div class="title">Skontaktuj się z nami</div>

            <div class="text-bigger">Agencja Reklamowa Życie Przemyskie<br />sp. z o.o.</div>

            <span><i class="fa fa-map-marker"></i> ul. Barska 15, 37-700 Przemyśl</span>

            <span><i class="fa fa-phone"></i>tel. 16 6702200, 16 6703041, 16 6703042</span>

            <span><i class="fa fa-envelope"></i> e-mail: <a href="https://www.zycie.pl/kontakt#form" style="color: #7f8c8d"><script type="text/javascript">document.write("portal" + "@" + "zycie.pl");  </script></a></span>

            <a href="https://www.zycie.pl/kontakt" class="write-btn">napisz do nas <i class="fa fa-arrow-circle-right"></i></a>

        </div>

        <div class="clear"></div>

    </div>

</div>
        <script type="text/javascript" src="/js/frontend/combined.js"></script>
<script type="text/javascript" src="/js/frontend/jquery.imgpreload.min.js"></script>
<script type="text/javascript" src="/js/frontend/birthday-min.js?v=8"></script>
<script type="text/javascript" src="/js/frontend/_-min.js?v=6"></script>
<script type="text/javascript" src="/js/frontend/_add-min.js?v=6"></script>
<script type="text/javascript" src="/js/frontend/coolshare.js"></script>
        <script type="text/javascript">
            $('#searcher').validate({
                'rules': {
                    'searcher-phrase-simple': {
                        required: true
                    }
                },
                'messages': {
                    'searcher-phrase-simple': {
                        letterswithbasicpunc: 'Niedozwolone znaki'
                    }
                },
                errorPlacement: function() {

                },
                submitHandler: function() {
                    $.ajax({
                        url: "/ajax/parse-searcher-form",
                        type: "POST",
                        data: {
                            'form': $('#searcher').serialize()
                        },
                        success: function(data) {
                            location.href = data;
                        }
                    });
                }
            })
        </script>
                    <script src="https://www.zycie.pl/js/frontend/cookies.min.js?c=#05AFF0&amp;l=pl&amp;l=/polityka-prywatnosci" charset="UTF-8"></script>
            </body>

</html>


