<!doctype html> 
<html lang="pl">

    <head>
        <title>[Informacja] o wywieszeniu wykazu działek do dzierżawy (Buszkowiczki) - Obwieszczenia - Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska</title>        <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Urząd Gminy Żurawica" >
<meta name="keywords" content="[Informacja] o wywieszeniu wykazu działek do dzierżawy (Buszkowiczki), Obwieszczenia, podkarpacie, podkarpackie, przemyśl, jarosław, lubaczów, przeworsk, radymno, informacje, wiadomości, aktualności, wydarzenia, sport, kultura, opinie, porady, galerie, foto, wideo, video, forum, tygodnik, gazeta, portal, życie podkarpackie, życie" >        <link rel="icon" type="image/png" href="/img/frontend/fav-1.png" />
        <meta name="viewport" content="width=1280, user-scalable=yes" />
        <link rel="alternate" title="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" type="application/rss+xml" href="/rss" />
                            <meta property="og:image" content="http://www.zycie.pl//media/articles-images/13397/96861bcc27c1a3a74f259d43cf3da8dd.jpg"/>
                                                                                                                                                    <meta property="og:site_name" content="Życie Podkarpackie" />
                    <meta property="og:title" content="[Informacja] o wywieszeniu wykazu działek do dzierżawy (Buszkowiczki)" />
            <meta property="og:description" content="Urząd Gminy Żurawica" />
                                                <!--[if lt IE 9]>
            <script type="text/javascript" src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <![endif]-->
                    <script type="text/javascript" src="/js/frontend/jquery.min.js"></script>
                        <!--<link href='//fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'/>-->
        <meta itemscope itemtype="http://schema.org/Article" />
        <meta itemprop="headline" content="[Informacja] o wywieszeniu wykazu działek do dzierżawy (Buszkowiczki)" />
        <meta itemprop="description" content="Urząd Gminy Żurawica" />
        <link href="/css/frontend/combined.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/font-awesome-4.0.3/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/frontend/_.css?v=12" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/frontend/coolshare.css" media="screen" rel="stylesheet" type="text/css" >
    </head>

    <body>
    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WHZVVP"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start':
                            new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHZVVP');</script>
        <!-- End Google Tag Manager -->
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-58347091-1', {
                'cookieDomain': 'www.zycie.pl'
            });
            ga('send', 'pageview');

        </script>
        <div class='notifications top-right'></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div id="overlay-bg"></div>
        <a href="/informacje/artykul/5001,prenumerata-nowej-generacji" id="premium-slide" title="Życie Podkarpackie nr 16/2017">
            <span class="cover-1">
                <img src="/media/releases-images/139/front_88ca66d7c3cf094dc5a99c849e1dfc1a.jpg" alt="Życie Podkarpackie nr 16/2017" />
            </span>
            <span class="cover-2">
                <img src="/media/releases-images/139/front_eb92d49e73915e4d50443537c6b7b1c3.jpg" alt="Życie Podkarpackie nr 16/2017" />
            </span>
        </a>
                <div id="top">

            <div class="container">

                <div class="left">
                    <h1>Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska</h1>
                    <a href="https://www.zycie.pl" class="logo"><img src="/img/frontend/logo-main.png" alt="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" title="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" /></a>
                    
                </div>

                <div class="right">

                    <div class="search-input">

                        <a href="/index/search-results" class="advanced-search">Wyszukiwanie zaawansowane <i class="fa fa-caret-right"></i></a>


                        <form id="searcher">

                            <input type="text" class="search" id="searcher-phrase-simple" name="searcher-phrase-simple" placeholder="Szukaj w serwisie" value=""/>

                            <span class="search-btn" onclick="$('#searcher').submit();"><i class="fa fa-search"></i></span>

                        </form>

                        <div class="clear"></div>

                    </div>

                    <div id="name-day">Życie.pl, nr 112/2017, Sobota 22 kwietnia 2017 r., Leona i Łukasza</div>

                    <div id="top-icons-box">

                        <div class="icon-box">

                            <a href="https://ogloszenia.zycie.pl" class="icon-wrapper" id="premium-icon"><i class="fa fa-thumb-tack"></i></a>

                            <a href="https://ogloszenia.zycie.pl" class="icon-description" id="premium-icon-txt">Ogłoszenia</a>

                        </div>

                        <div class="icon-box">

                            <a href="/forum" class="icon-wrapper" id="forum-icon"><i class="fa fa-comments-o"></i></a>

                            <a href="/forum" class="icon-description" id="forum-icon-txt">Forum</a>

                        </div>

                        <div class="icon-box">

                            <a href="/kontakt" class="icon-wrapper" id="office-icon"><i class="fa fa-pencil-square-o"></i></a>

                            <a href="/kontakt" class="icon-description" id="office-icon-txt">Kontakt</a>

                        </div>

                        <div class="icon-box">

                            <a href="/premium" class="icon-wrapper" id="star-icon"><i class="fa fa-star"></i></a>

                            <a href="/premium" class="icon-description" id="star-icon-txt">Premium</a>

                        </div>

                        <div class="icon-box">

                            <a href="/newsletter" class="icon-wrapper" id="mail-icon"><i class="fa fa-envelope-o"></i></a>

                            <a href="/newsletter" class="icon-description" id="mail-icon-txt">Newsletter</a>

                        </div>







                    </div>

                    <div class="clear"></div>

                </div>

                <div class="clear"></div>

            </div>



            <div class="container-menu">

                <div class="left">

                                                                        <a href="/">Informacje<span class="triangle-active"></span></a>
                        
                                                                        <a href="/kultura" >Kultura<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/sport" >Sport<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/opinie" >Opinie<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/styl-zycia" >Styl życia<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/galerie" >Galerie<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/blog" >Blog<span class="triangle-active" style="display: "></span></a>
                        
                    
                    <div class="clear"></div>

                    <!--                    <div class="triangle-active"></div>-->

                </div>

                <div class="right">

                                            <div class="register-login"><i class="fa fa-user"></i> <a href="javascript:void(0)" onclick="showOverlay('login-refresh');">Zaloguj się</a><span>lub</span><a href="/rejestracja">Zarejestruj</a></div>
                    
                </div>

                <div class="clear"></div>

            </div>

            <div class="container-submenu">

                <div class="left">

                    

                    <div class="clear"></div>

                </div>

                <div class="right">

                </div>

                <div class="clear"></div>

            </div>

        </div>

        <div style="width: 750px; margin: 0 auto; padding-bottom: 25px;">
<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Szeroka pod menu 750x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:750px;height:100px"
     data-ad-client="ca-pub-7964210583954168"
     data-ad-slot="7812254738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        
        <div id="main-container">

    <div class='notifications top-right'></div>

    <div class="container" style="margin-top: 0;">
                <div class="left">

            <div class="article-box-container" itemscope itemtype="http://schema.org/NewsArticle">

                <div class="article-top">

                    <div class="left">

                        <a href="/">Start <i class="fa fa-long-arrow-right"></i></a>

                                                                                                                <a href="/obwieszczenia" class="active">Obwieszczenia</a>
                                                            
                        
                    </div>

                    <div class="right">

                        Opublikowano <span itemprop="datePublished">22.04.2017<span style="padding-left: 13px;">14:19</span></span>

                    </div>

                    <div class="clear"></div>

                    <div class="arrow-bottom"></div>

                </div>

                <div class="article-author">

                    
                    
                    <div class="right" style="width: auto;">
                                                <div class="share">
                            <div class="comment-btn">udostępnij <i class="fa fa-share"></i></div>

                        </div>

                        <script type="text/javascript">
                            $(window).load(function() {
                                var options = {
                                    twitter: true,
                                    facebook: true,
                                    googlePlus: true
                                };

                                $('.share .comment-btn').shareButtons(options);
                            })
                        </script>

                    </div>

                    <div class="clear"></div>

                </div>
                <input type="hidden" id="main-href" value="/obwieszczenia/artykul/13397,informacja-o-wywieszeniu-wykazu-dzialek-do-dzierzawy-buszkowiczki" />
                <input type="hidden" id="main-title" value="[Informacja] o wywieszeniu wykazu działek do dzierżawy (Buszkowiczki)" />
                <div class="article-content">
                                                                                    <strong>
                        Region                        </strong>
                                            <div class="topic"><span itemprop="headline">[Informacja] o wywieszeniu wykazu działek do dzierżawy (Buszkowiczki)</span></div>
                        <div itemprop="articleBody">
                                                                                                        <div class="lead">
                                    Urząd Gminy Żurawica                                </div>
                                                                                                                                                                                                <div class="plain-text">
                                        <a href="/media/articles-images/13397/original_96861bcc27c1a3a74f259d43cf3da8dd.jpg" data-lightbox="test">
                                            <img src="/media/articles-images/13397/96861bcc27c1a3a74f259d43cf3da8dd.jpg" title="[Informacja] o wywieszeniu wykazu działek do dzierżawy (Buszkowiczki)" title="[Informacja] o wywieszeniu wykazu działek do dzierżawy (Buszkowiczki)" style="width: 100%"/>
                                        </a>

                                        <div style="text-align: center; font-size: 12px;">
                                                                                                                                </div>

                                    </div>
                                                                                                                                                                                            <div class="plain-text">
                                                                            <div style="text-align: center;"><strong>Wójt Gminy Żurawica<br /><br /></strong></div>
informuje, że na tablicy ogłoszeń w siedzibie Urzędu Gminy Żurawica oraz na stronie internetowej http://www.zurawica.biuletyn.net/ został wywieszony wykaz działek przeznaczonych do dzierżawy – dz. nr 220/68 o pow. 0,01 ha położona w miejscowości Buszkowiczki.                                    
                                </div>
                                                                                                </div>

                                    </div>



                <div class="clear"></div>
                
                













                
                
                
            </div>

        </div>

        <div class="right">

                            <div id="recent-news">

    <div class="menu">

        <a href="javascript:void(0);" class="tab selected">Najnowsze<span class="active-triangle"></span></a>

        <a href="javascript:void(0);" class="tab">Najpopularniejsze<span class="active-triangle"></span></a>

        <div class="clear"></div>



    </div>

    <div class="articles">

        <ul class="selected">

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13444,nie-ustapil-pierwszenstwa-kierowca-trafil-do-szpitala">

                                                    
                                <img src="/media/articles-images/13444/recent_ff4af942e01c5022833ef8d21437cfc2.jpg" alt="Nie ustąpił pierwszeństwa, kierowca trafił do szpitala" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 kwietnia <span class="separator">|</span> 15:03</span>

                        <a href='/informacje/artykul/13444,nie-ustapil-pierwszenstwa-kierowca-trafil-do-szpitala' class="title"><span itemprop="name">Nie ustąpił pierwszeństwa, kierowca trafił do szpitala</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13418,po-raz-1-w-przemyslu-zbieramy-kilometry-rozdajemy-rowery-dzieciom">

                                                    
                                <img src="/media/articles-images/13418/recent_a70dfb617633e85d8a324cb4dee2c322.jpeg" alt="Po raz 1. w Przemyślu! Zbieramy kilometry – rozdajemy rowery dzieciom" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 kwietnia <span class="separator">|</span> 14:00</span>

                        <a href='/informacje/artykul/13418,po-raz-1-w-przemyslu-zbieramy-kilometry-rozdajemy-rowery-dzieciom' class="title"><span itemprop="name">Po raz 1. w Przemyślu! Zbieramy kilometry – rozdajemy rowery dzieciom</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13442,wjechal-w-przepust-mial-25-promila">

                                                    
                                <img src="/media/articles-images/13442/recent_36d720062514c6250646a7d17504718c.jpg" alt="Wjechał w przepust, miał 2,5 promila" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 kwietnia <span class="separator">|</span> 13:39</span>

                        <a href='/informacje/artykul/13442,wjechal-w-przepust-mial-25-promila' class="title"><span itemprop="name">Wjechał w przepust, miał 2,5 promila</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13437,mopy-szczotki-reczniki-co-laduje-w-kanalizacji">

                                                    
                                <img src="/media/articles-images/13437/recent_1c3ac4c3e812db06876a57718fc56161.JPG" alt="Mopy, szczotki, ręczniki... Co ląduje w kanalizacji?" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 kwietnia <span class="separator">|</span> 12:30</span>

                        <a href='/informacje/artykul/13437,mopy-szczotki-reczniki-co-laduje-w-kanalizacji' class="title"><span itemprop="name">Mopy, szczotki, ręczniki... Co ląduje w kanalizacji?</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13436,posir-oddaje-kilkanascie-boisk-osiedlowych">

                                                    
                                <img src="/media/articles-images/13436/recent_bc840c7b300510f7a00efa3cd46cd1d9.JPG" alt="POSiR oddaje kilkanaście boisk osiedlowych" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 kwietnia <span class="separator">|</span> 11:00</span>

                        <a href='/informacje/artykul/13436,posir-oddaje-kilkanascie-boisk-osiedlowych' class="title"><span itemprop="name">POSiR oddaje kilkanaście boisk osiedlowych</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13428,przyjaciel-do-wziecia-zaadoptuj-zwierzaka-w-galerii-sanowa">

                                                    
                                <img src="/media/articles-images/13428/recent_fedc0f6dfe08458366d19252adf2f0e6.JPG" alt="Przyjaciel do wzięcia! Zaadoptuj zwierzaka w Galerii Sanowa" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 kwietnia <span class="separator">|</span> 09:30</span>

                        <a href='/informacje/artykul/13428,przyjaciel-do-wziecia-zaadoptuj-zwierzaka-w-galerii-sanowa' class="title"><span itemprop="name">Przyjaciel do wzięcia! Zaadoptuj zwierzaka w Galerii Sanowa</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/felietony/artykul/13377,polaryzacja">

                                                                                                                <img src="/media/editors-images/23/team_413eb6158b98f64e87daf95faaea2456.jpg" alt="Polaryzacja" itemprop="image"/>
                                                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 kwietnia <span class="separator">|</span> 07:49</span>

                        <a href='/felietony/artykul/13377,polaryzacja' class="title"><span itemprop="name">Polaryzacja</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13435,nowa-linia-autobusowa-juz-funkcjonuje">

                                                    
                                <img src="/media/articles-images/13435/recent_6cc66f783b3cdb94cecdb114fc53b2d7.JPG" alt="Nowa linia autobusowa już funkcjonuje" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">21 kwietnia <span class="separator">|</span> 19:00</span>

                        <a href='/informacje/artykul/13435,nowa-linia-autobusowa-juz-funkcjonuje' class="title"><span itemprop="name">Nowa linia autobusowa już funkcjonuje</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

        <ul>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13383,epokowe-odkrycie-w-przemyskim-szpitalu-zdjecia">
                                                                                    <img src="/media/articles-images/13383/recent_91a2831cf1eb1e376314718bcd6fad0f.JPG" alt="Epokowe odkrycie w przemyskim szpitalu [ZDJĘCIA]" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">18 kwietnia <span class="separator">|</span> 20:00</span>

                        <a href='/informacje/artykul/13383,epokowe-odkrycie-w-przemyskim-szpitalu-zdjecia' class="title"><span itemprop="name">Epokowe odkrycie w przemyskim szpitalu [ZDJĘCIA]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13414,w-sanie-przy-moscie-siwca-w-przemyslu-znaleziono-zwloki">
                                                                                    <img src="/media/articles-images/13414/recent_fe11ec2c6d7bec788ab95f18ef906482.jpg" alt="W Sanie przy moście Siwca w Przemyślu znaleziono zwłoki" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">21 kwietnia <span class="separator">|</span> 09:47</span>

                        <a href='/informacje/artykul/13414,w-sanie-przy-moscie-siwca-w-przemyslu-znaleziono-zwloki' class="title"><span itemprop="name">W Sanie przy moście Siwca w Przemyślu znaleziono zwłoki</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13276,uciekl-czy-utonal-co-sie-stalo-z-marcinem-wolanskim">
                                                                                    <img src="/media/articles-images/13276/recent_bbefc8f04213ef6dca1a4b67e917762c.jpg" alt="Uciekł czy utonął? Co się stało z Marcinem Wolańskim" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">11 kwietnia <span class="separator">|</span> 19:21</span>

                        <a href='/informacje/artykul/13276,uciekl-czy-utonal-co-sie-stalo-z-marcinem-wolanskim' class="title"><span itemprop="name">Uciekł czy utonął? Co się stało z Marcinem Wolańskim</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13331,zaginela-maria-kozielec-z-ujkowic">
                                                                                    <img src="/media/articles-images/13331/recent_d5d2a3699f8621d02d4682810cb088a3.jpg" alt="Zaginęła Maria Kozielec z Ujkowic" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">13 kwietnia <span class="separator">|</span> 14:20</span>

                        <a href='/informacje/artykul/13331,zaginela-maria-kozielec-z-ujkowic' class="title"><span itemprop="name">Zaginęła Maria Kozielec z Ujkowic</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13297,zaslabl-za-kierownica-i-uderzyl-w-przepust-zginal-na-miejscu">
                                                                                    <img src="/media/articles-images/13297/recent_6b6103d3987b3c17ae3d829598541c01.jpg" alt="Zasłabł za kierownicą i uderzył w przepust. Zginął na miejscu" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">12 kwietnia <span class="separator">|</span> 13:00</span>

                        <a href='/informacje/artykul/13297,zaslabl-za-kierownica-i-uderzyl-w-przepust-zginal-na-miejscu' class="title"><span itemprop="name">Zasłabł za kierownicą i uderzył w przepust. Zginął na miejscu</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13296,potracil-11-latka-i-uciekl-nie-udzielajac-mu-pomocy-zdjecia">
                                                                                    <img src="/media/articles-images/13296/recent_9e250e57b277f851d2b3796d954f899c.jpg" alt="Potrącił 11-latka i uciekł, nie udzielając mu pomocy [ZDJĘCIA]" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">12 kwietnia <span class="separator">|</span> 16:51</span>

                        <a href='/informacje/artykul/13296,potracil-11-latka-i-uciekl-nie-udzielajac-mu-pomocy-zdjecia' class="title"><span itemprop="name">Potrącił 11-latka i uciekł, nie udzielając mu pomocy [ZDJĘCIA]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/kryminalek/artykul/13189,orgia-w-piwnicy">
                                                                                    <img src="/media/articles-images/13189/recent_d4a0d2a54018b3722efb94503d900fb4.jpg" alt="Orgia w piwnicy" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">17 kwietnia <span class="separator">|</span> 07:54</span>

                        <a href='/kryminalek/artykul/13189,orgia-w-piwnicy' class="title"><span itemprop="name">Orgia w piwnicy</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13317,motocykl-zapalil-sie-w-trakcie-jazdy">
                                                                                    <img src="/media/articles-images/13317/recent_d5e1ba1fb6b608e88b63f50d2cb34d23.jpg" alt="Motocykl zapalił się w trakcie jazdy" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">13 kwietnia <span class="separator">|</span> 12:52</span>

                        <a href='/informacje/artykul/13317,motocykl-zapalil-sie-w-trakcie-jazdy' class="title"><span itemprop="name">Motocykl zapalił się w trakcie jazdy</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

    </div>
    
</div>
                            <div id='multiple-versions'>

    <div class="right-header">

        <span class="header-title"><a href="/premium">Czytaj nas w wielu wersjach</a></span>

        <i class="fa fa-laptop"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content">

        <div class="multiple-top">

            <a href="/e-wydania">
                <img class="release-cover" src="/media/releases-images/139/front_88ca66d7c3cf094dc5a99c849e1dfc1a.jpg" alt="nr 16/2017"/>
            </a>
            <div class="editions">

                <div class="title">E-wydanie</div>

                <div class="description" style="padding-bottom: 15px;">elektroniczna wersja<br />"Życia Podkarpackiego"<br />w formacie PDF</div>

                <a href="/e-wydania" class="add-btn"><i class="fa fa-files-o"></i> przeglądaj</a>

            </div>

            <div class="clear"></div>

        </div>

        <div class="multiple-bottom" style="text-align: center; border-top: 1px dotted #c3c9cc;">

            <i class="fa fa-star" style="color: #49b2ed; font-size: 22px;"></i>

            <div class="title" style="color: #49b2ed">Przejdź na wersję Premium</div>

            <div class="description" style="font-weight: normal; font-size: 14px; padding-top: 10px; line-height: 150%; padding-bottom: 10px;">
                dostęp do pełnych wersji artykułów<br />
                e-wydanie<br />
                prenumerata wydania papierowego
            </div>
            
            <a href="/premium" class="add-btn"><i class="fa fa-star"></i> sprawdź wersję Premium</a>
            
        </div>

    </div>

</div>
                                                                                                
        </div>

        <div class="clear"></div>

    </div>

</div>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
    <!-- The container for the modal slides -->
    <div class="slides"></div>
    <!-- Controls for the borderless lightbox -->
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>

<script type="text/javascript">

    $(window).load(function() {

        hideImages();

    });


    $(document).ready(function() {
        $('body').on('click', '.gallery-share-fb', function() {
            window.open('http://www.facebook.com/sharer/sharer.php?u='+window.location.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;
        })
        $('body').on('click', '.gallery-share-g', function() {
            window.open('http://plus.google.com/share?url='+window.location.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;
        })
                if ($('.content').find('iframe').size() > 0) {
            resizeYouTube();
        }
        $('.summernote').summernote();
        submitCommentArticle();
        /*
         $('#add-comment-to-article').validate({
         ignore: "",
         rules: {
         //			'post-title': {
         //				required: true,
         //				minlength: 5
         //			}
         },
         messages: {
         //			'post-title': {
         //				required: 'Proszę wprowadzić tytuł',
         //				minlength: 'Tytuł musi posiadać co najmniej 5 znaków'
         //			}
         },
         submitHandler: function() {
         markButtonWorking('article-comment-btn');
         var nickname = $('#nickname');
         
         $.ajax({
         url: "/ajax/add-new-comment-article",
         type: "POST",
         data: {
         id: $('#article-id').val(),
         content: $('.summernote').code(),
         nickname: (nickname.length > 0 ? nickname.val() : '')
         },
         success: function(data) {
         $('#comment-container').html(data);
         $('.summernote').summernote();
         $('.summernote').code('');
         $('.nick-name-input').val('');
         $('.comment-author-info').find('input').val('');
         recoverButtonWorking("article-comment-btn");
         $(".note-editable").notify(
         "Komentarz został dodany",
         "success",
         {position: "right"}
         );
         //                        hideImages();
         if ($('.content').find('iframe').size() > 0) {
         resizeYouTube();
         }
         }
         });
         
         }
         });*/

    });
</script> 

        <div class="container">

    <div id="shortcuts">

                                    <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/informacje">Informacje</a></div>
                                                                        <a href="https://www.zycie.pl/przemysl">Przemyśl</a>
                                                    <a href="https://www.zycie.pl/jaroslaw">Jarosław</a>
                                                    <a href="https://www.zycie.pl/przeworsk">Przeworsk</a>
                                                    <a href="https://www.zycie.pl/lubaczow">Lubaczów</a>
                                                    <a href="https://www.zycie.pl/region">Region</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/kultura">Kultura</a></div>
                                                                        <a href="https://www.zycie.pl/kultura/kino">Kino</a>
                                                    <a href="https://www.zycie.pl/kultura/teatr">Teatr</a>
                                                    <a href="https://www.zycie.pl/kultura/koncert">Koncert</a>
                                                    <a href="https://www.zycie.pl/kultura/festiwal">Festiwal</a>
                                                    <a href="https://www.zycie.pl/kultura/wystawa">Wystawa</a>
                                                    <a href="https://www.zycie.pl/kultura/ksiazka">Książka</a>
                                                    <a href="https://www.zycie.pl/kultura/inne">Inne</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/sport">Sport</a></div>
                                                                        <a href="https://www.zycie.pl/sport/pilka-nozna">Piłka nożna</a>
                                                    <a href="https://www.zycie.pl/sport/pilka-reczna">Piłka ręczna</a>
                                                    <a href="https://www.zycie.pl/sport/koszykowka">Koszykówka</a>
                                                    <a href="https://www.zycie.pl/sport/tenis-stolowy">Tenis stołowy</a>
                                                    <a href="https://www.zycie.pl/sport/sporty-rozne">Sporty różne</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/opinie">Opinie</a></div>
                                                                        <a href="https://www.zycie.pl/opinie/felietony">Felietony</a>
                                                    <a href="https://www.zycie.pl/opinie/opinie">Opinie</a>
                                                    <a href="https://www.zycie.pl/opinie/sygnaly-czytelnikow">Sygnały czytelników</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/styl-zycia">Styl życia</a></div>
                                                                        <a href="https://www.zycie.pl/styl-zycia/zdrowie-i-uroda">Zdrowie i uroda</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kuchnia">Kuchnia</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/twoj-dom">Twój dom</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/dzialka-i-ogrod">Działka i ogród</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kalejdoskop">Kalejdoskop</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kryminalek">Kryminałek</a>
                                            
                </div>
                                                                                
        <div class="clear"></div>

    </div>



    <div id="footer">

        <div class="box-left">

            <a href="https://www.zycie.pl" class="logo"></a>

            <a href="https://ogloszenia.zycie.pl" title="Ogłoszenia"><i class="fa fa-thumb-tack"></i></a>
            
            <a href="https://www.zycie.pl/forum" title="Forum"><i class="fa fa-comments-o"></i></a>

            <a href="https://www.zycie.pl/kontakt" title="Kontakt"><i class="fa fa-pencil-square-o"></i></a>
            
            <a href="https://www.zycie.pl/premium" title="premium"><i class="fa fa-star"></i></a>
            
            <a href="https://www.zycie.pl/newsletter" title="Newsletter"><i class="fa fa-envelope-o"></i></a>


            <div class="company-description">© 2007-2015 <a href="https://www.zycie.pl">Agencja Reklamowa<br/>Życie Przemyskie sp. z o.o.</a></div>
            
            <div class="company-description" style="padding-top: 30px;"><a href="https://www.zycie.pl/regulamin-portalu-zycie-pl" style="margin-right: 0;">Regulamin portalu</a> | <a href="https://www.zycie.pl/polityka-prywatnosci" style="margin-right: 0;">Polityka prywatności</a> | <a href="https://www.zycie.pl/rss">RSS</a></div>

        </div>

        <div class="box-center">

            <div class="title">Subskrypcja</div>

            <div class="signin">

                <div class="text-bigger">Dlaczego warto zapisać się na newsletter</div>

                <div class="text-smaller"><br/>Co tydzień otrzymasz skrót najciekawszych informacji<br />z regionu, dzięki czemu będziesz zawsze na bieżąco</div>

                <div class="text-smaller"><br/>Będziemy Cię informować o konkursach z nagrodami<br />i aktualnych promocjach</div>

                <div class="text-smaller"><br/>Otrzymasz specjalne oferty tylko dla osób zapisanych na newsletter</div>

                <div class="signin-input">

                    <input type="text" class="sign" id="newsletter-email-field" placeholder="Twój e-mail"/>

                    <span class="sign-btn" onclick="signToNewsletterFakeFooter();"><i class="fa fa-arrow-circle-right"></i></span>

                    <div class="clear"></div>

                </div>

                <div class="clear"></div>

            </div>

        </div>

        <div class="box-right">

            <div class="title">Skontaktuj się z nami</div>

            <div class="text-bigger">Agencja Reklamowa Życie Przemyskie<br />sp. z o.o.</div>

            <span><i class="fa fa-map-marker"></i> ul. Barska 15, 37-700 Przemyśl</span>

            <span><i class="fa fa-phone"></i>tel. 16 6702200, 16 6703041, 16 6703042</span>

            <span><i class="fa fa-envelope"></i> e-mail: <a href="https://www.zycie.pl/kontakt#form" style="color: #7f8c8d"><script type="text/javascript">document.write("portal" + "@" + "zycie.pl");  </script></a></span>

            <a href="https://www.zycie.pl/kontakt" class="write-btn">napisz do nas <i class="fa fa-arrow-circle-right"></i></a>

        </div>

        <div class="clear"></div>

    </div>

</div>
        <script type="text/javascript" src="/js/frontend/combined.js"></script>
<script type="text/javascript" src="/js/frontend/jquery.imgpreload.min.js"></script>
<script type="text/javascript" src="/js/frontend/birthday-min.js?v=8"></script>
<script type="text/javascript" src="/js/frontend/_-min.js?v=6"></script>
<script type="text/javascript" src="/js/frontend/_add-min.js?v=6"></script>
<script type="text/javascript" src="/js/frontend/coolshare.js"></script>
        <script type="text/javascript">
            $('#searcher').validate({
                'rules': {
                    'searcher-phrase-simple': {
                        required: true
                    }
                },
                'messages': {
                    'searcher-phrase-simple': {
                        letterswithbasicpunc: 'Niedozwolone znaki'
                    }
                },
                errorPlacement: function() {

                },
                submitHandler: function() {
                    $.ajax({
                        url: "/ajax/parse-searcher-form",
                        type: "POST",
                        data: {
                            'form': $('#searcher').serialize()
                        },
                        success: function(data) {
                            location.href = data;
                        }
                    });
                }
            })
        </script>
                    <script src="https://www.zycie.pl/js/frontend/cookies.min.js?c=#05AFF0&amp;l=pl&amp;l=/polityka-prywatnosci" charset="UTF-8"></script>
            </body>

</html>


