<!doctype html> 
<html lang="pl">

    <head>
        <title>Święto edukacji w Jarosławiu - Informacje - Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska</title>        <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Burmistrz Jarosławia Waldemar Paluch, otwierając 12 października uroczyste spotkanie z okazji Dnia Edukacji Narodowej w Miejskim..." >
<meta name="keywords" content="Święto edukacji w Jarosławiu, Informacje, podkarpacie, podkarpackie, przemyśl, jarosław, lubaczów, przeworsk, radymno, informacje, wiadomości, aktualności, wydarzenia, sport, kultura, opinie, porady, galerie, foto, wideo, video, forum, tygodnik, gazeta, portal, życie podkarpackie, życie" >        <link rel="icon" type="image/png" href="/img/frontend/fav-1.png" />
        <meta name="viewport" content="width=1280, user-scalable=yes" />
        <link rel="alternate" title="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" type="application/rss+xml" href="/rss" />
                            <meta property="og:image" content="http://www.zycie.pl//media/articles-images/15847/756038663291f7e40100cf368019f3c4.jpg"/>
                                                                                                                                                    <meta property="og:site_name" content="Życie Podkarpackie" />
                    <meta property="og:title" content="Święto edukacji w Jarosławiu" />
            <meta property="og:description" content="Burmistrz Jarosławia Waldemar Paluch, otwierając 12 października uroczyste spotkanie z okazji Dnia Edukacji Narodowej w Miejskim Ośrodku Kultury, podkreślił ogrom pracy pedagogów. " />
                                                <!--[if lt IE 9]>
            <script type="text/javascript" src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <![endif]-->
                    <script type="text/javascript" src="/js/frontend/jquery.min.js"></script>
                        <!--<link href='//fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'/>-->
        <meta itemscope itemtype="http://schema.org/Article" />
        <meta itemprop="headline" content="Święto edukacji w Jarosławiu" />
        <meta itemprop="description" content="Burmistrz Jarosławia Waldemar Paluch, otwierając 12 października uroczyste spotkanie z okazji Dnia Edukacji Narodowej w Miejskim Ośrodku Kultury, podkreślił ogrom pracy pedagogów. " />
        <link href="/css/frontend/combined.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/font-awesome-4.0.3/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/frontend/_.css?v=12" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/frontend/coolshare.css" media="screen" rel="stylesheet" type="text/css" >
    </head>

    <body>
    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WHZVVP"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start':
                            new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHZVVP');</script>
        <!-- End Google Tag Manager -->
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-58347091-1', {
                'cookieDomain': 'www.zycie.pl'
            });
            ga('send', 'pageview');

        </script>
        <div class='notifications top-right'></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div id="overlay-bg"></div>
        <a href="/informacje/artykul/5001,prenumerata-nowej-generacji" id="premium-slide" title="Życie Podkarpackie nr 42/2017">
            <span class="cover-1">
                <img src="/media/releases-images/169/front_e5342f9513c78d87661f54afd048a2aa.jpg" alt="Życie Podkarpackie nr 42/2017" />
            </span>
            <span class="cover-2">
                <img src="/media/releases-images/169/front_19b541aba0f890faee0c63ddafccc42d.jpg" alt="Życie Podkarpackie nr 42/2017" />
            </span>
        </a>
                <div id="top">

            <div class="container">

                <div class="left">
                    <h1>Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska</h1>
                    <a href="https://www.zycie.pl" class="logo"><img src="/img/frontend/logo-main.png" alt="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" title="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" /></a>
                    
                </div>

                <div class="right">

                    <div class="search-input">

                        <a href="/index/search-results" class="advanced-search">Wyszukiwanie zaawansowane <i class="fa fa-caret-right"></i></a>


                        <form id="searcher">

                            <input type="text" class="search" id="searcher-phrase-simple" name="searcher-phrase-simple" placeholder="Szukaj w serwisie" value=""/>

                            <span class="search-btn" onclick="$('#searcher').submit();"><i class="fa fa-search"></i></span>

                        </form>

                        <div class="clear"></div>

                    </div>

                    <div id="name-day">Życie.pl, nr 292/2017, Czwartek 19 października 2017 r., Piotra i Ziemowita</div>

                    <div id="top-icons-box">

                        <div class="icon-box">

                            <a href="https://ogloszenia.zycie.pl" class="icon-wrapper" id="premium-icon"><i class="fa fa-thumb-tack"></i></a>

                            <a href="https://ogloszenia.zycie.pl" class="icon-description" id="premium-icon-txt">Ogłoszenia</a>

                        </div>

                        <div class="icon-box">

                            <a href="/forum" class="icon-wrapper" id="forum-icon"><i class="fa fa-comments-o"></i></a>

                            <a href="/forum" class="icon-description" id="forum-icon-txt">Forum</a>

                        </div>

                        <div class="icon-box">

                            <a href="/kontakt" class="icon-wrapper" id="office-icon"><i class="fa fa-pencil-square-o"></i></a>

                            <a href="/kontakt" class="icon-description" id="office-icon-txt">Kontakt</a>

                        </div>

                        <div class="icon-box">

                            <a href="/premium" class="icon-wrapper" id="star-icon"><i class="fa fa-star"></i></a>

                            <a href="/premium" class="icon-description" id="star-icon-txt">Premium</a>

                        </div>

                        <div class="icon-box">

                            <a href="/newsletter" class="icon-wrapper" id="mail-icon"><i class="fa fa-envelope-o"></i></a>

                            <a href="/newsletter" class="icon-description" id="mail-icon-txt">Newsletter</a>

                        </div>







                    </div>

                    <div class="clear"></div>

                </div>

                <div class="clear"></div>

            </div>



            <div class="container-menu">

                <div class="left">

                                                                        <a href="/" class="active">Informacje<span class="triangle-active"></span></a>
                        
                                                                        <a href="/kultura" >Kultura<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/sport" >Sport<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/opinie" >Opinie<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/styl-zycia" >Styl życia<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/galerie" >Galerie<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/blog" >Blog<span class="triangle-active" style="display: "></span></a>
                        
                    
                    <div class="clear"></div>

                    <!--                    <div class="triangle-active"></div>-->

                </div>

                <div class="right">

                                            <div class="register-login"><i class="fa fa-user"></i> <a href="javascript:void(0)" onclick="showOverlay('login-refresh');">Zaloguj się</a><span>lub</span><a href="/rejestracja">Zarejestruj</a></div>
                    
                </div>

                <div class="clear"></div>

            </div>

            <div class="container-submenu">

                <div class="left">

                                                                                                        <a href="/">Wszystkie</a>
                            
                                                                                                <a href="/przemysl">Przemyśl</a>
                                
                                                                                                <a href="/jaroslaw">Jarosław</a>
                                
                                                                                                <a href="/przeworsk">Przeworsk</a>
                                
                                                                                                <a href="/lubaczow">Lubaczów</a>
                                
                                                                                                <a href="/region">Region</a>
                                
                                                                        

                    <div class="clear"></div>

                </div>

                <div class="right">

                </div>

                <div class="clear"></div>

            </div>

        </div>

        <div style="width: 750px; margin: 0 auto; padding-bottom: 25px;">
<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Szeroka pod menu 750x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:750px;height:100px"
     data-ad-client="ca-pub-7964210583954168"
     data-ad-slot="7812254738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        
        <div id="main-container">

    <div class='notifications top-right'></div>

    <div class="container" style="margin-top: 0;">
                <div class="left">

            <div class="article-box-container" itemscope itemtype="http://schema.org/NewsArticle">

                <div class="article-top">

                    <div class="left">

                        <a href="/">Start <i class="fa fa-long-arrow-right"></i></a>

                                                                                                                <a href="/informacje" class="active">Informacje</a>
                                                            
                        
                    </div>

                    <div class="right">

                        Opublikowano <span itemprop="datePublished">19.10.2017<span style="padding-left: 13px;">11:30</span></span>

                    </div>

                    <div class="clear"></div>

                    <div class="arrow-bottom"></div>

                </div>

                <div class="article-author">

                    
                                            <div class="left">

                            <div class="avatar">

                                                                    <img src="/img/frontend/no-avatar.jpg" alt="erka" title="erka"/>
                                                                

                            </div>

                            <div class="author">

                                <div class="name">erka</div>


                            </div>

                            <div class="clear"></div>

                        </div>
                    
                    <div class="right" style="width: auto;">
                                                    <div class="comment">

                                <div class="comment-number" id="comments-count-number">0</div>

                                <div onclick="$('html,body').animate({scrollTop: $('.comments-box').offset().top + 'px'}, '500');" class="comment-btn">skomentuj <i class="fa fa-comment"></i></div>

                                <div class="clear"></div>

                            </div>
                                                <div class="share">
                            <div class="comment-btn">udostępnij <i class="fa fa-share"></i></div>

                        </div>

                        <script type="text/javascript">
                            $(window).load(function() {
                                var options = {
                                    twitter: true,
                                    facebook: true,
                                    googlePlus: true
                                };

                                $('.share .comment-btn').shareButtons(options);
                            })
                        </script>

                    </div>

                    <div class="clear"></div>

                </div>
                <input type="hidden" id="main-href" value="/informacje/artykul/15847,swieto-edukacji-w-jaroslawiu" />
                <input type="hidden" id="main-title" value="Święto edukacji w Jarosławiu" />
                <div class="article-content">
                                                                <div class="premium-article-tag-container">

                            <i class="fa fa-star"></i> 

                            <div class="premium-article-tag">Artykuł Premium</div>

                        </div>
                                                                <strong>
                        Jarosław                        </strong>
                                            <div class="topic"><span itemprop="headline">Święto edukacji w Jarosławiu</span></div>
                        <div itemprop="articleBody">
                                                                                                        <div class="lead">
                                    Burmistrz Jarosławia Waldemar Paluch, otwierając 12 października uroczyste spotkanie z okazji Dnia Edukacji Narodowej w Miejskim Ośrodku Kultury, podkreślił ogrom pracy pedagogów.                                 </div>
                                                                                                                                                                                                <div class="plain-text">
                                        <a href="/media/articles-images/15847/original_756038663291f7e40100cf368019f3c4.jpg" data-lightbox="test">
                                            <img src="/media/articles-images/15847/756038663291f7e40100cf368019f3c4.jpg" title="Święto edukacji w Jarosławiu" title="Święto edukacji w Jarosławiu" style="width: 100%"/>
                                        </a>

                                        <div style="text-align: center; font-size: 12px;">
                                                                                            fot. UM Jarosław<br />
                                                                                                                                        Wyróżnieni nagrodami burmistrza i odznakami „Zasłużony dla Oświaty Jarosławskiej”.                                                                                    </div>

                                    </div>
                                                                                                                                                                            </div>

                                    </div>



                <div class="clear"></div>
                
                                                            <div class="join-society">

                            

                            <i class="fa fa-star"></i>

                            <div class="top">

                                <div class="premium-tag">artykuł premium</div>

                                <div class="title">Przeczytałeś tylko fragment tekstu.<br />Chcesz mieć dostęp do pełnej treści tego i wszystkich<br />innych artykułów na Życie.pl?</div>

                                <a href="/premium" class="join-btn" target="_blank" style="width: 172px;">Przejdź na wersję Premium</a>
                                
                                <div class="subtitle" style="margin-bottom: 10px; margin-top: 10px;">już od 5,99 zł miesięcznie</div>

                                <span style="margin-top: 10px;">Masz już wykupiony dostęp? <a href="javascript:void(0)" onclick="showOverlay('login-refresh');">zaloguj się</a></span>
                            </div>

                            <div class="bottom">

                                <div class="title">Co otrzymasz w wersji Premium?</div>

                                <div class="example">Dostęp do pełnych wersji wszystkich artykułów</div>

                                <div class="example">Dostęp do e-wydań</div>
                                
                                <div class="example">Dostęp do ogłoszeń drobnych z gazety Życie Podkarpackie</div>

                                <div class="example">Rabaty przy prenumeracie</div>

                                <a href="/premium" target="_blank" style="font-size: 14px;">Dowiedz się więcej <i class="fa fa-arrow-circle-right"></i></a>

                            </div>

                        </div>
                    
                













                
                
                    <div class="articles-worth" id="worth-carousel">

                        <div class="title">Warto przeczytać:</div>

                        
                        <div class="container" id="worth-container">

                            <div class="container-inner" id="worth-container-inner" style="width: 453px;margin: 0 auto;">

                                
                                    <div class='box-small'>

                                        <div class="image">

                                            <a href="/informacje/artykul/15826,malzonkowie-na-medal-wyjatkowy-jubileusz-swietowalo-27-par">

                                                
                                                    <img src="/media/articles-images/15826/front_small_075c7039789171b5f27534bf7ec4c913.jpg" alt="Małżonkowie na medal. Wyjątkowy jubileusz świętowało 27 par"/>                                      


                                                
                                            </a>

                                                                                            <div class="tag">Jarosław, Radymno</div>
                                            
                                        </div>

                                        <div class="footer">

                                            <a href="/informacje/artykul/15826,malzonkowie-na-medal-wyjatkowy-jubileusz-swietowalo-27-par" class="title">Małżonkowie na medal. Wyjątkowy jubileusz świętowało 27 par</a>

                                            <div class="clear"></div>

                                            <a href="/informacje/artykul/15826,malzonkowie-na-medal-wyjatkowy-jubileusz-swietowalo-27-par" class="lead">Prezydent RP Andrzej Duda przyznał odznaczenia za długoletnie pożycie małżeński ...<i class="fa fa-arrow-circle-right"></i></a>

                                        </div>

                                    </div>

                                
                                    <div class='box-small'>

                                        <div class="image">

                                            <a href="/informacje/artykul/15787,rewolucja-w-remontach-drog-takich-prac-nie-bylo-od-lat">

                                                
                                                    <img src="/media/articles-images/15787/front_small_a30e371cbefcb3393adac56bff2b8135.jpg" alt="Rewolucja w remontach dróg. Takich prac nie było od lat"/>                                      


                                                
                                            </a>

                                                                                            <div class="tag">Jarosław</div>
                                            
                                        </div>

                                        <div class="footer">

                                            <a href="/informacje/artykul/15787,rewolucja-w-remontach-drog-takich-prac-nie-bylo-od-lat" class="title">Rewolucja w remontach dróg. Takich prac nie było od lat</a>

                                            <div class="clear"></div>

                                            <a href="/informacje/artykul/15787,rewolucja-w-remontach-drog-takich-prac-nie-bylo-od-lat" class="lead">– Od 2016 roku remontujemy drogi w Jarosławiu na radykalnie większą skalę – t ...<i class="fa fa-arrow-circle-right"></i></a>

                                        </div>

                                    </div>

                                
                                    <div class='box-small'>

                                        <div class="image">

                                            <a href="/informacje/artykul/15803,wspolwlasciciel-dworku-w-dunkowicach-ma-zal-do-policji">

                                                
                                                    <img src="/media/articles-images/15803/front_small_6a25be775959e02c90f0ade49d2fb470.jpg" alt="Współwłaściciel dworku w Duńkowicach ma żal do policji"/>                                      


                                                
                                            </a>

                                                                                            <div class="tag">Jarosław</div>
                                            
                                        </div>

                                        <div class="footer">

                                            <a href="/informacje/artykul/15803,wspolwlasciciel-dworku-w-dunkowicach-ma-zal-do-policji" class="title">Współwłaściciel dworku w Duńkowicach ma żal do policji</a>

                                            <div class="clear"></div>

                                            <a href="/informacje/artykul/15803,wspolwlasciciel-dworku-w-dunkowicach-ma-zal-do-policji" class="lead">– Bardzo dziwią mnie słowa pani konserwator, ale największe pretensje mam do pol ...<i class="fa fa-arrow-circle-right"></i></a>

                                        </div>

                                    </div>

                                

                                <div class="clear"></div>
                            </div>
                        </div>

                        
                    </div>
                                    
                
                    <div class="comments-box">

                        <div class="box-title">

                            <div class="left" id="comments-count">0 Komentarzy</div>

                            
                                <div class="right">

                                    <i class="fa fa-user"></i>

                                    <a href="javascript:void(0);" onclick="showOverlay('login');">zaloguj się</a>

                                </div>

                            
                            <div class="clear"></div>

                        </div>

                        <div class="add-comment">

                            <div class="avatar">

                                
                                    <img src="/img/frontend/non-user.png" alt="user"/>

                                
                            </div>

                            <form id="add-comment-to-article" class="comment-form-article">

                                <input type="hidden" id="article-id" value="15847" />

                                <textarea  id="summernote" class="comment-input summernote" name="comment-input" placeholder="Skomentuj..."></textarea>

                                <a href="javascript:void(0);" onclick="$('#add-comment-to-article').submit();
                                            return false;" class="comment-btn" id="post-view-comment-btn-0" style="margin-bottom: 35px; margin-top: 10px;">skomentuj <i class="fa fa-comment"></i></a>

                                
                                    <div class="comment-author-info">

                                        <span class="comment-as">Komentujesz jako:</span>

                                        <input type="text" class="nick-name" name="nickname nick-name-input" placeholder="Twój nick" id="nickname"/>

                                    </div>

                                
                            </form>

                            <div class="clear"></div>
                                                        <div class="clear"></div>

                        </div>

                        <div id="comment-container">

                            <div class="clear"></div>

                        </div>

                        <div class="clear"></div>

                    </div>

                    
                
            </div>

        </div>

        <div class="right">

                            <div id="recent-news">

    <div class="menu">

        <a href="javascript:void(0);" class="tab selected">Najnowsze<span class="active-triangle"></span></a>

        <a href="javascript:void(0);" class="tab">Najpopularniejsze<span class="active-triangle"></span></a>

        <div class="clear"></div>



    </div>

    <div class="articles">

        <ul class="selected">

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15867,wjechal-do-rowu-i-uderzyl-w-ogrodzenie">

                                                    
                                <img src="/media/articles-images/15867/recent_c0ab6650f6433bbf376e3d8711ecefcf.jpg" alt="Wjechał do rowu i uderzył w ogrodzenie" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">19 października <span class="separator">|</span> 12:06</span>

                        <a href='/informacje/artykul/15867,wjechal-do-rowu-i-uderzyl-w-ogrodzenie' class="title"><span itemprop="name">Wjechał do rowu i uderzył w ogrodzenie</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15847,swieto-edukacji-w-jaroslawiu">

                                                    
                                <img src="/media/articles-images/15847/recent_756038663291f7e40100cf368019f3c4.jpg" alt="Święto edukacji w Jarosławiu" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">19 października <span class="separator">|</span> 11:30</span>

                        <a href='/informacje/artykul/15847,swieto-edukacji-w-jaroslawiu' class="title"><span itemprop="name">Święto edukacji w Jarosławiu</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15861,76-latka-oszukana-metoda-na-policjanta">

                                                    
                                <img src="/media/articles-images/15861/recent_ab6c71a90b896ce5fb6401495fd077c9.JPG" alt="76-latka oszukana metodą „na policjanta”" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">19 października <span class="separator">|</span> 09:48</span>

                        <a href='/informacje/artykul/15861,76-latka-oszukana-metoda-na-policjanta' class="title"><span itemprop="name">76-latka oszukana metodą „na policjanta”</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15837,podsumowali-wspolzawodnictwo-sportowe-szkol-">

                                                    
                                <img src="/media/articles-images/15837/recent_a91a93457000f1817eb3d51304596471.jpg" alt="Podsumowali współzawodnictwo sportowe szkół " itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">19 października <span class="separator">|</span> 09:30</span>

                        <a href='/informacje/artykul/15837,podsumowali-wspolzawodnictwo-sportowe-szkol-' class="title"><span itemprop="name">Podsumowali współzawodnictwo sportowe szkół </span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15859,rozpoczyna-sie-zglaszanie-kandydatow-do-jaroslawskiej-rady-seniorow">

                                                    
                                <img src="/media/articles-images/15859/recent_af335f5a1ee3cd3a029879da0a236ffb.jpg" alt="Rozpoczyna się zgłaszanie kandydatów do Jarosławskiej Rady Seniorów" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">19 października <span class="separator">|</span> 09:29</span>

                        <a href='/informacje/artykul/15859,rozpoczyna-sie-zglaszanie-kandydatow-do-jaroslawskiej-rady-seniorow' class="title"><span itemprop="name">Rozpoczyna się zgłaszanie kandydatów do Jarosławskiej Rady Seniorów</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/kryminalek/artykul/15824,cichy-wspolnik">

                                                    
                                <img src="/media/articles-images/15824/recent_654572889466bf0d807d81101d2e6b7f.jpg" alt="Cichy wspólnik" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">19 października <span class="separator">|</span> 07:31</span>

                        <a href='/kryminalek/artykul/15824,cichy-wspolnik' class="title"><span itemprop="name">Cichy wspólnik</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/koszykowka/artykul/15858,wysoka-wygrana-przemyskich-koszykarzy-w-derbach-podkarpacia">

                                                    
                                <img src="/media/articles-images/15858/recent_f17341a5ffff2a992c18f3ba765da4ee.jpg" alt="Wysoka wygrana przemyskich koszykarzy w derbach Podkarpacia" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">18 października <span class="separator">|</span> 22:06</span>

                        <a href='/koszykowka/artykul/15858,wysoka-wygrana-przemyskich-koszykarzy-w-derbach-podkarpacia' class="title"><span itemprop="name">Wysoka wygrana przemyskich koszykarzy w derbach Podkarpacia</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15804,jan-jakub-kolski-kreci-film-w-przemyslu-pruchniku-wegierce-zdjecia">

                                                    
                                <img src="/media/articles-images/15804/recent_feb44f71994b435b1e2fa3ad8c09970d.jpg" alt="Jan Jakub Kolski kręci film w Przemyślu, Pruchniku, Węgierce [ZDJĘCIA]" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">18 października <span class="separator">|</span> 19:21</span>

                        <a href='/informacje/artykul/15804,jan-jakub-kolski-kreci-film-w-przemyslu-pruchniku-wegierce-zdjecia' class="title"><span itemprop="name">Jan Jakub Kolski kręci film w Przemyślu, Pruchniku, Węgierce [ZDJĘCIA]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

        <ul>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15796,zamordowal-byla-zone-i-popelnil-samobojstwo-kolo-przeworska-znaleziono-zwloki-wideo-zdjecia">
                                                                                    <img src="/media/articles-images/15796/recent_f9697833ba8e53402b888e2aba4b7a7f.jpg" alt="Zamordował byłą żonę i popełnił samobójstwo? Koło Przeworska znaleziono zwłoki [WIDEO, ZDJĘCIA]" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">13 października <span class="separator">|</span> 12:40</span>

                        <a href='/informacje/artykul/15796,zamordowal-byla-zone-i-popelnil-samobojstwo-kolo-przeworska-znaleziono-zwloki-wideo-zdjecia' class="title"><span itemprop="name">Zamordował byłą żonę i popełnił samobójstwo? Koło Przeworska znaleziono zwłoki [WIDEO, ZDJĘCIA]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15832,24-latek-zaatakowany-nozem-na-kazimierzowskiej-w-przemyslu">
                                                                                    <img src="/media/articles-images/15832/recent_094eac0bc5cdd974be84086d154a91ad.jpg" alt="24-latek zaatakowany nożem na Kazimierzowskiej w Przemyślu" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">17 października <span class="separator">|</span> 10:15</span>

                        <a href='/informacje/artykul/15832,24-latek-zaatakowany-nozem-na-kazimierzowskiej-w-przemyslu' class="title"><span itemprop="name">24-latek zaatakowany nożem na Kazimierzowskiej w Przemyślu</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15853,hit-dla-podroznikow-pociagiem-z-przemysla-nad-morze-czarne">
                                                                                    <img src="/media/articles-images/15853/recent_1d4467cdb5d0d2446c8f227be8223a0e.jpg" alt="Hit dla podróżników! Pociągiem z Przemyśla nad Morze Czarne" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">18 października <span class="separator">|</span> 14:06</span>

                        <a href='/informacje/artykul/15853,hit-dla-podroznikow-pociagiem-z-przemysla-nad-morze-czarne' class="title"><span itemprop="name">Hit dla podróżników! Pociągiem z Przemyśla nad Morze Czarne</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15704,w-wiezieniach-lepiej-karmia-przestepcow">
                                                                                    <img src="/media/articles-images/15704/recent_661b35b0c28fdc9ff579e9438e3e83f1.jpg" alt="W więzieniach lepiej karmią przestępców?" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">6 października <span class="separator">|</span> 20:00</span>

                        <a href='/informacje/artykul/15704,w-wiezieniach-lepiej-karmia-przestepcow' class="title"><span itemprop="name">W więzieniach lepiej karmią przestępców?</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15743,oddzial-ginekologiczny-przeszedl-modernizacje">
                                                                                    <img src="/media/articles-images/15743/recent_8fe8c6728a5ba5010745cd0e705602f7.JPG" alt="Oddział ginekologiczny przeszedł modernizację" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">10 października <span class="separator">|</span> 18:00</span>

                        <a href='/informacje/artykul/15743,oddzial-ginekologiczny-przeszedl-modernizacje' class="title"><span itemprop="name">Oddział ginekologiczny przeszedł modernizację</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15721,90-osob-przez-cala-noc-poszukiwalo-zaginionego-przemyslanina">
                                                                                    <img src="/media/articles-images/15721/recent_0e505d5a9f206e00c862918c804c9bf8.jpg" alt="90 osób przez całą noc poszukiwało zaginionego przemyślanina" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">9 października <span class="separator">|</span> 10:30</span>

                        <a href='/informacje/artykul/15721,90-osob-przez-cala-noc-poszukiwalo-zaginionego-przemyslanina' class="title"><span itemprop="name">90 osób przez całą noc poszukiwało zaginionego przemyślanina</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15671,bardzo-nietypowa-sprawa-przemyskiej-strazy-miejskiej">
                                                                                    <img src="/media/articles-images/15671/recent_010ed1a151b64bee52630656ef2d6ed4.jpg" alt="Bardzo nietypowa sprawa przemyskiej straży miejskiej" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">5 października <span class="separator">|</span> 19:09</span>

                        <a href='/informacje/artykul/15671,bardzo-nietypowa-sprawa-przemyskiej-strazy-miejskiej' class="title"><span itemprop="name">Bardzo nietypowa sprawa przemyskiej straży miejskiej</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/15836,tragiczny-wypadek-nie-zyje-19-letnie-pasazer-zdjecia">
                                                                                    <img src="/media/articles-images/15836/recent_4d3a0a04a50378773c30a6a2576965ef.jpg" alt="Tragiczny wypadek. Nie żyje 19-letnie pasażer [ZDJĘCIA]" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">17 października <span class="separator">|</span> 11:36</span>

                        <a href='/informacje/artykul/15836,tragiczny-wypadek-nie-zyje-19-letnie-pasazer-zdjecia' class="title"><span itemprop="name">Tragiczny wypadek. Nie żyje 19-letnie pasażer [ZDJĘCIA]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

    </div>
    
</div>
                            <div style="margin-bottom: 15px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prawa kolumna 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7964210583954168"
     data-ad-slot="2387637930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                            <div class="left-dd images" style="width: 340px; height: 200px;">
                <div class="advert-item" style="width: 340px; height: 200px;">
                        <a href="/adverts/redirect/245" target="_blank">
                <img src="/media/adverts-images/198/right_46d9ea0fe9c40404d4167ca88978b4d9.jpg" title="Fundusze europejskie" alt="Fundusze europejskie" style="width: 340px; height: 200px;" />
            </a>
                        
        </div>
        </div>
<div class="clear" style="height: 13px;"></div>                            <div class="left-dd" style="width: 340px; height: 200px;">
                            <iframe width="340" height="200" src="https://www.youtube.com/embed/WHFRGcvq4rI" style="border: 0;"></iframe>
                    </div>
<div class="clear" style="height: 13px;"></div>                                                        
<div id="poll-168" class="poll-container">

    <div class="right-header">

        <span class="header-title">Sonda</span>

        <i class="fa fa-question-circle"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content">

        <div class="title">Jak często wyjeżdżasz na zagraniczne urlopy?</div>

        <ul id="poll-answers-168">
            
                            <li class="vote" data-poll="168" data-answer="612"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Przynajmniej raz do roku</span><span class="clear" style="clear: both; float: none;"></span></li>
                            <li class="vote" data-poll="168" data-answer="613"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Częściej niż raz do roku</span><span class="clear" style="clear: both; float: none;"></span></li>
                            <li class="vote" data-poll="168" data-answer="614"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Raz na kilka lat</span><span class="clear" style="clear: both; float: none;"></span></li>
                            <li class="vote" data-poll="168" data-answer="615"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Urlop zawsze spędzam gdzieś w Polsce</span><span class="clear" style="clear: both; float: none;"></span></li>
                            <li class="vote" data-poll="168" data-answer="616"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Nigdy nie wyjeżdżam podczas urlopu</span><span class="clear" style="clear: both; float: none;"></span></li>
                
                

                                    </ul>
<input type="hidden" id="poll-answer-168" />
        <div class="clear"></div>

                    <div id="poll-buttons-168">
                <a id="poll-vote-button-168" href="javascript:void(0);" onclick="pollVote(168)" class="vote-btn">Głosuj <i class="fa fa-arrow-circle-right"></i></a>

                            </div>
        
        <div class="score-box">

            <div class="thank-you-for-vote"></div>

        </div>

        <div class="clear"></div>

    </div>

</div>
                            <div class="left-dd images" style="width: 340px; height: 200px;">
                <div class="advert-item" style="width: 340px; height: 200px;">
                        <a href="/media/adverts-images/146/original_d90d46a918e5efa5688a7bcbf38e59df.png" data-lightbox="add-256">
                <img src="/media/adverts-images/146/right_d90d46a918e5efa5688a7bcbf38e59df.png" title="" alt="" style="width: 340px; height: 200px;" />
            </a>
                        
        </div>
        </div>
<div class="clear" style="height: 13px;"></div>                                                        

<div id="recent_ad">
        <div class="right-header">

        <span class="header-title"><a href="https://ogloszenia.zycie.pl">Ostatnie ogłoszenia</a></span>

        <i class="fa fa-thumb-tack"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content" style="padding: 0 21px 0 21px; ">
        
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/7659,kelnerka-w-malym-hotelu-w-anglii-tanie-mieszkanie" style="background: transparent url('/media/ads-images/7659/list_909221986a10499179502f9688d5ab5d.jpg') no-repeat 0 0;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/7659,kelnerka-w-malym-hotelu-w-anglii-tanie-mieszkanie" class="title">Kelnerka w małym hotelu w Anglii tanie mieszkanie</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/6,kariera" class="category-one">Kariera</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/21,oferty-pracy" class="category-one">Oferty pracy</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/7658,praca-w-niemczech" style="background: transparent url('/img/frontend/no-image-58.jpg') no-repeat center center;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/7658,praca-w-niemczech" class="title">Praca w Niemczech</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/6,kariera" class="category-one">Kariera</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/21,oferty-pracy" class="category-one">Oferty pracy</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/7327,praca" style="background: transparent url('/img/frontend/no-image-58.jpg') no-repeat center center;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/7327,praca" class="title">PRACA</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/6,kariera" class="category-one">Kariera</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/25,szukam-pracy" class="category-one">Szukam Pracy</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/7657,sprzedam-garaz-" style="background: transparent url('/media/ads-images/7657/list_c8c9a3a27b28ca59a9ead56c1c4295d9.jpg') no-repeat 0 0;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/7657,sprzedam-garaz-" class="title">Sprzedam garaż </a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/4,kupie-sprzedam" class="category-one">Kupię / Sprzedam</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/23,sprzedam" class="category-one">Sprzedam</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert" style="border-bottom: 0;">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/7656,opiekun-opiekunka-w-domu-opieki-anglia" style="background: transparent url('/media/ads-images/7656/list_987b3fbcf429a62d1200ead43030270a.jpg') no-repeat 0 0;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/7656,opiekun-opiekunka-w-domu-opieki-anglia" class="title">Opiekun/opiekunka w domu opieki Anglia</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/6,kariera" class="category-one">Kariera</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/21,oferty-pracy" class="category-one">Oferty pracy</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
        
    </div>

    <div class="read-more-border">

        <a href="https://ogloszenia.zycie.pl" class="read-more-btn" style="width: 140px;">więcej ogłoszeń <i class="fa fa-arrow-circle-right"></i></a>

    </div>
        <div class="add-advert-box">

        <div class="left">

            <i class="fa fa-thumb-tack"></i>

        </div>

        <div class="right">

            <div class="title">Chcesz dodać własne ogłoszenie?</div>

            <div class="description">Wybierz wydanie papierowe lub online. Dotrzyj do 100 000 czytelników szybko i łatwo.</div>

            <a href="https://ogloszenia.zycie.pl/dodaj-ogloszenie-online" class="add-btn"><i class="fa fa-plus-circle"></i> Dodaj ogłoszenie</a>

        </div>

        <div class="clear"></div>

    </div>

</div>
                            <div class="left-dd images" style="width: 340px; height: 200px;">
                <div class="advert-item" style="width: 340px; height: 200px;">
                        <a href="/adverts/redirect/257" target="_blank">
                <img src="/media/adverts-images/206/right_15d7d108fd4ba41b85ab27f0a2099dc7.png" title="KLIKNIJ!" alt="KLIKNIJ!" style="width: 340px; height: 200px;" />
            </a>
                        
        </div>
        </div>
<div class="clear" style="height: 13px;"></div>                            <div id='multiple-versions'>

    <div class="right-header">

        <span class="header-title"><a href="/premium">Czytaj nas w wielu wersjach</a></span>

        <i class="fa fa-laptop"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content">

        <div class="multiple-top">

            <a href="/e-wydania">
                <img class="release-cover" src="/media/releases-images/169/front_e5342f9513c78d87661f54afd048a2aa.jpg" alt="nr 42/2017"/>
            </a>
            <div class="editions">

                <div class="title">E-wydanie</div>

                <div class="description" style="padding-bottom: 15px;">elektroniczna wersja<br />"Życia Podkarpackiego"<br />w formacie PDF</div>

                <a href="/e-wydania" class="add-btn"><i class="fa fa-files-o"></i> przeglądaj</a>

            </div>

            <div class="clear"></div>

        </div>

        <div class="multiple-bottom" style="text-align: center; border-top: 1px dotted #c3c9cc;">

            <i class="fa fa-star" style="color: #49b2ed; font-size: 22px;"></i>

            <div class="title" style="color: #49b2ed">Przejdź na wersję Premium</div>

            <div class="description" style="font-weight: normal; font-size: 14px; padding-top: 10px; line-height: 150%; padding-bottom: 10px;">
                dostęp do pełnych wersji artykułów<br />
                e-wydanie<br />
                prenumerata wydania papierowego
            </div>
            
            <a href="/premium" class="add-btn"><i class="fa fa-star"></i> sprawdź wersję Premium</a>
            
        </div>

    </div>

</div>
                                                        <div id="youtube">

    <div class="right-header">

        <span class="header-title"><a href="https://www.youtube.com/channel/UCZ2E7la_Nwh8BHuZoSjvJzw" target="_blank">Youtube</a></span>

        <i class="fa fa-youtube"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content" style="padding: 0 !important; width: 340px !important;">

        <iframe width="340" height="200" src="https://www.youtube.com/embed/0z0jvw0jnh0" style="border: 0;"></iframe>
        
    </div>

    <div class="read-more-border" style="margin-top: -3px;">

        <a href="https://www.youtube.com/channel/UCZ2E7la_Nwh8BHuZoSjvJzw" target="_blank" class="read-more-btn" style="width: 173px;">Zobacz nasz kanał <i class="fa fa-arrow-circle-right"></i></a>

    </div>

</div>
                                                        

<div class="new-notices">
        <div class="right-header">

        <span class="header-title"><a href="/obwieszczenia">Obwieszczenia</a></span>

        <i class="fa fa-briefcase"></i>

        <div class="clear"></div>

    </div>

    <div class="articles">

        <ul class="selected">

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/15862,informacja-o-wywieszeniu-wykazu-nieruchomosci-do-sprzedazy-leszno">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/15862/recent_711a4a21552950a13e45e1dff9989281.jpg" alt="[Informacja]  o wywieszeniu wykazu nieruchomości do sprzedaży (Leszno)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">19 października <span class="separator">|</span> 10:44</span>

                        <a href='/obwieszczenia/artykul/15862,informacja-o-wywieszeniu-wykazu-nieruchomosci-do-sprzedazy-leszno' class="title"><span itemprop="name">[Informacja]  o wywieszeniu wykazu nieruchomości do sprzedaży (Leszno)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/15778,wyciag-z-ogloszenia-o-przetargu-ustnym-nieograniczonym-na-sprzedaz-nieruchomosci-niezabudowanej-ul-grochowska-przemysl">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/15778/recent_86921bf2014aaa49164db51a65580943.jpg" alt="[Wyciąg] z ogłoszenia o przetargu ustnym nieograniczonym na sprzedaż nieruchomości niezabudowanej, ul. Grochowska (Przemyśl)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">14 października <span class="separator">|</span> 11:46</span>

                        <a href='/obwieszczenia/artykul/15778,wyciag-z-ogloszenia-o-przetargu-ustnym-nieograniczonym-na-sprzedaz-nieruchomosci-niezabudowanej-ul-grochowska-przemysl' class="title"><span itemprop="name">[Wyciąg] z ogłoszenia o przetargu ustnym nieograniczonym na sprzedaż nieruchomości niezabudowanej, ul. Grochowska (Przemyśl)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/15767,informacja-o-wywieszeniu-wykazu-nieruchomosci-do-sprzedazy-dunkowiczki">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/15767/recent_65eb981f05bfd3212fe0a83f70e32cfc.jpg" alt="[Informacja] o wywieszeniu wykazu nieruchomości do sprzedaży (Duńkowiczki)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">13 października <span class="separator">|</span> 10:37</span>

                        <a href='/obwieszczenia/artykul/15767,informacja-o-wywieszeniu-wykazu-nieruchomosci-do-sprzedazy-dunkowiczki' class="title"><span itemprop="name">[Informacja] o wywieszeniu wykazu nieruchomości do sprzedaży (Duńkowiczki)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/15763,ogloszenie-o-wywieszeniu-wykazu-nieruchomosci-gruntowych-do-dzierzawy-laszki">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/15763/recent_e614730c8a9a1d767df65b2cbe9e399d.png" alt="[Ogłoszenie] o wywieszeniu wykazu nieruchomości gruntowych do dzierżawy (Laszki)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">12 października <span class="separator">|</span> 09:29</span>

                        <a href='/obwieszczenia/artykul/15763,ogloszenie-o-wywieszeniu-wykazu-nieruchomosci-gruntowych-do-dzierzawy-laszki' class="title"><span itemprop="name">[Ogłoszenie] o wywieszeniu wykazu nieruchomości gruntowych do dzierżawy (Laszki)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/15685,informacja-o-wywieszeniu-wykazu-nieruchomosci-do-wydzierzawienia-nowe-sady">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/15685/recent_b2d9d08b55a3c215305cda5571589fcb.jpg" alt="[Informacja] o wywieszeniu wykazu nieruchomości do wydzierżawienia (Nowe Sady)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">8 października <span class="separator">|</span> 14:54</span>

                        <a href='/obwieszczenia/artykul/15685,informacja-o-wywieszeniu-wykazu-nieruchomosci-do-wydzierzawienia-nowe-sady' class="title"><span itemprop="name">[Informacja] o wywieszeniu wykazu nieruchomości do wydzierżawienia (Nowe Sady)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

    </div>

    <div class="read-more-border">

        <a href="/obwieszczenia" class="read-more-btn" style="width: 140px;">więcej obwieszczeń <i class="fa fa-arrow-circle-right"></i></a>

    </div>
        

</div>
                            
            
            <div id="facebook">
                
                <div class="right-header" style="background-color: #3b5998;">
                    
                    <span class="header-title"><a href="https://www.facebook.com/zycie.podkarpackie" target="_blank">Obserwuj nas na facebooku</a></span>
                    
                    <i class="fa fa-facebook-square"></i>
                    
                    <div class="clear"></div>
                    
                </div>
                
                <div class="right-box-content" style="padding-top: 15px; padding-bottom: 15px; min-height: 241px;">
                    
                    <div class="fb-like-box" data-href="http://www.facebook.com/zycie.podkarpackie" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    
                </div>
                
            </div>
                                                    
        </div>

        <div class="clear"></div>

    </div>

</div>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
    <!-- The container for the modal slides -->
    <div class="slides"></div>
    <!-- Controls for the borderless lightbox -->
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>

<script type="text/javascript">

    $(window).load(function() {

        hideImages();

    });


    $(document).ready(function() {
        $('body').on('click', '.gallery-share-fb', function() {
            window.open('http://www.facebook.com/sharer/sharer.php?u='+window.location.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;
        })
        $('body').on('click', '.gallery-share-g', function() {
            window.open('http://plus.google.com/share?url='+window.location.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;
        })
                if ($('.content').find('iframe').size() > 0) {
            resizeYouTube();
        }
        $('.summernote').summernote();
        submitCommentArticle();
        /*
         $('#add-comment-to-article').validate({
         ignore: "",
         rules: {
         //			'post-title': {
         //				required: true,
         //				minlength: 5
         //			}
         },
         messages: {
         //			'post-title': {
         //				required: 'Proszę wprowadzić tytuł',
         //				minlength: 'Tytuł musi posiadać co najmniej 5 znaków'
         //			}
         },
         submitHandler: function() {
         markButtonWorking('article-comment-btn');
         var nickname = $('#nickname');
         
         $.ajax({
         url: "/ajax/add-new-comment-article",
         type: "POST",
         data: {
         id: $('#article-id').val(),
         content: $('.summernote').code(),
         nickname: (nickname.length > 0 ? nickname.val() : '')
         },
         success: function(data) {
         $('#comment-container').html(data);
         $('.summernote').summernote();
         $('.summernote').code('');
         $('.nick-name-input').val('');
         $('.comment-author-info').find('input').val('');
         recoverButtonWorking("article-comment-btn");
         $(".note-editable").notify(
         "Komentarz został dodany",
         "success",
         {position: "right"}
         );
         //                        hideImages();
         if ($('.content').find('iframe').size() > 0) {
         resizeYouTube();
         }
         }
         });
         
         }
         });*/

    });
</script> 

        <div class="container">

    <div id="shortcuts">

                                    <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/informacje">Informacje</a></div>
                                                                        <a href="https://www.zycie.pl/przemysl">Przemyśl</a>
                                                    <a href="https://www.zycie.pl/jaroslaw">Jarosław</a>
                                                    <a href="https://www.zycie.pl/przeworsk">Przeworsk</a>
                                                    <a href="https://www.zycie.pl/lubaczow">Lubaczów</a>
                                                    <a href="https://www.zycie.pl/region">Region</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/kultura">Kultura</a></div>
                                                                        <a href="https://www.zycie.pl/kultura/kino">Kino</a>
                                                    <a href="https://www.zycie.pl/kultura/teatr">Teatr</a>
                                                    <a href="https://www.zycie.pl/kultura/koncert">Koncert</a>
                                                    <a href="https://www.zycie.pl/kultura/festiwal">Festiwal</a>
                                                    <a href="https://www.zycie.pl/kultura/wystawa">Wystawa</a>
                                                    <a href="https://www.zycie.pl/kultura/ksiazka">Książka</a>
                                                    <a href="https://www.zycie.pl/kultura/inne">Inne</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/sport">Sport</a></div>
                                                                        <a href="https://www.zycie.pl/sport/pilka-nozna">Piłka nożna</a>
                                                    <a href="https://www.zycie.pl/sport/pilka-reczna">Piłka ręczna</a>
                                                    <a href="https://www.zycie.pl/sport/koszykowka">Koszykówka</a>
                                                    <a href="https://www.zycie.pl/sport/tenis-stolowy">Tenis stołowy</a>
                                                    <a href="https://www.zycie.pl/sport/sporty-rozne">Sporty różne</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/opinie">Opinie</a></div>
                                                                        <a href="https://www.zycie.pl/opinie/felietony">Felietony</a>
                                                    <a href="https://www.zycie.pl/opinie/opinie">Opinie</a>
                                                    <a href="https://www.zycie.pl/opinie/sygnaly-czytelnikow">Sygnały czytelników</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/styl-zycia">Styl życia</a></div>
                                                                        <a href="https://www.zycie.pl/styl-zycia/zdrowie-i-uroda">Zdrowie i uroda</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kuchnia">Kuchnia</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/twoj-dom">Twój dom</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/dzialka-i-ogrod">Działka i ogród</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kalejdoskop">Kalejdoskop</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kryminalek">Kryminałek</a>
                                            
                </div>
                                                                                
        <div class="clear"></div>

    </div>



    <div id="footer">

        <div class="box-left">

            <a href="https://www.zycie.pl" class="logo"></a>

            <a href="https://ogloszenia.zycie.pl" title="Ogłoszenia"><i class="fa fa-thumb-tack"></i></a>
            
            <a href="https://www.zycie.pl/forum" title="Forum"><i class="fa fa-comments-o"></i></a>

            <a href="https://www.zycie.pl/kontakt" title="Kontakt"><i class="fa fa-pencil-square-o"></i></a>
            
            <a href="https://www.zycie.pl/premium" title="premium"><i class="fa fa-star"></i></a>
            
            <a href="https://www.zycie.pl/newsletter" title="Newsletter"><i class="fa fa-envelope-o"></i></a>


            <div class="company-description">© 2007-2015 <a href="https://www.zycie.pl">Agencja Reklamowa<br/>Życie Przemyskie sp. z o.o.</a></div>
            
            <div class="company-description" style="padding-top: 30px;"><a href="https://www.zycie.pl/regulamin-portalu-zycie-pl" style="margin-right: 0;">Regulamin portalu</a> | <a href="https://www.zycie.pl/polityka-prywatnosci" style="margin-right: 0;">Polityka prywatności</a> | <a href="https://www.zycie.pl/rss">RSS</a></div>

        </div>

        <div class="box-center">

            <div class="title">Subskrypcja</div>

            <div class="signin">

                <div class="text-bigger">Dlaczego warto zapisać się na newsletter</div>

                <div class="text-smaller"><br/>Co tydzień otrzymasz skrót najciekawszych informacji<br />z regionu, dzięki czemu będziesz zawsze na bieżąco</div>

                <div class="text-smaller"><br/>Będziemy Cię informować o konkursach z nagrodami<br />i aktualnych promocjach</div>

                <div class="text-smaller"><br/>Otrzymasz specjalne oferty tylko dla osób zapisanych na newsletter</div>

                <div class="signin-input">

                    <input type="text" class="sign" id="newsletter-email-field" placeholder="Twój e-mail"/>

                    <span class="sign-btn" onclick="signToNewsletterFakeFooter();"><i class="fa fa-arrow-circle-right"></i></span>

                    <div class="clear"></div>

                </div>

                <div class="clear"></div>

            </div>

        </div>

        <div class="box-right">

            <div class="title">Skontaktuj się z nami</div>

            <div class="text-bigger">Agencja Reklamowa Życie Przemyskie<br />sp. z o.o.</div>

            <span><i class="fa fa-map-marker"></i> ul. Barska 15, 37-700 Przemyśl</span>

            <span><i class="fa fa-phone"></i>tel. 16 6702200, 16 6703041, 16 6703042</span>

            <span><i class="fa fa-envelope"></i> e-mail: <a href="https://www.zycie.pl/kontakt#form" style="color: #7f8c8d"><script type="text/javascript">document.write("portal" + "@" + "zycie.pl");  </script></a></span>

            <a href="https://www.zycie.pl/kontakt" class="write-btn">napisz do nas <i class="fa fa-arrow-circle-right"></i></a>

        </div>

        <div class="clear"></div>

    </div>

</div>
        <script type="text/javascript" src="/js/frontend/combined.js"></script>
<script type="text/javascript" src="/js/frontend/jquery.imgpreload.min.js"></script>
<script type="text/javascript" src="/js/frontend/birthday-min.js?v=8"></script>
<script type="text/javascript" src="/js/frontend/_-min.js?v=6"></script>
<script type="text/javascript" src="/js/frontend/_add-min.js?v=6"></script>
<script type="text/javascript" src="/js/frontend/coolshare.js"></script>
        <script type="text/javascript">
            $('#searcher').validate({
                'rules': {
                    'searcher-phrase-simple': {
                        required: true
                    }
                },
                'messages': {
                    'searcher-phrase-simple': {
                        letterswithbasicpunc: 'Niedozwolone znaki'
                    }
                },
                errorPlacement: function() {

                },
                submitHandler: function() {
                    $.ajax({
                        url: "/ajax/parse-searcher-form",
                        type: "POST",
                        data: {
                            'form': $('#searcher').serialize()
                        },
                        success: function(data) {
                            location.href = data;
                        }
                    });
                }
            })
        </script>
                    <script src="https://www.zycie.pl/js/frontend/cookies.min.js?c=#05AFF0&amp;l=pl&amp;l=/polityka-prywatnosci" charset="UTF-8"></script>
            </body>

</html>


