<!doctype html> 
<html lang="pl">

    <head>
        <title>Pokaz filmu „Dla Ciebie, Polsko” - Informacje - Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska</title>        <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="Jeszcze nie przebrzmiały echa niezwykle wzruszającego spektaklu „Gdy nas zabraknie, to kamienie za nas będą mówić”,..." >
<meta name="keywords" content="Pokaz filmu „Dla Ciebie, Polsko”, Informacje, podkarpacie, podkarpackie, przemyśl, jarosław, lubaczów, przeworsk, radymno, informacje, wiadomości, aktualności, wydarzenia, sport, kultura, opinie, porady, galerie, foto, wideo, video, forum, tygodnik, gazeta, portal, życie podkarpackie, życie" >        <link rel="icon" type="image/png" href="/img/frontend/fav-1.png" />
        <meta name="viewport" content="width=1280, user-scalable=yes" />
        <link rel="alternate" title="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" type="application/rss+xml" href="/rss" />
                            <meta property="og:image" content="http://www.zycie.pl//media/articles-images/13617/0e03e78aa1509c9a3d3ca91eab0806b7.JPG"/>
                                                                                                                                                                                <meta property="og:image" content="http://www.zycie.pl/media/articles-images/13617/original_aefb1b6b2d9d71d1d3bc4cda1de70fd1.jpg" />
                                                    <meta property="og:site_name" content="Życie Podkarpackie" />
                    <meta property="og:title" content="Pokaz filmu „Dla Ciebie, Polsko”" />
            <meta property="og:description" content="Jeszcze nie przebrzmiały echa niezwykle wzruszającego spektaklu „Gdy nas zabraknie, to kamienie za nas będą mówić”, poświęconego pamięci pierwszych więźniów KL Auschwitz, uczniów Państwowej Szkoły Budowlanej w Jarosławiu, a już jutro, 8 maja br., rozpoczynają się pokazy filmu dokumentalnego „Dla Ciebie, Polsko”." />
                                                <!--[if lt IE 9]>
            <script type="text/javascript" src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <![endif]-->
                    <script type="text/javascript" src="/js/frontend/jquery.min.js"></script>
                        <!--<link href='//fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'/>-->
        <meta itemscope itemtype="http://schema.org/Article" />
        <meta itemprop="headline" content="Pokaz filmu „Dla Ciebie, Polsko”" />
        <meta itemprop="description" content="Jeszcze nie przebrzmiały echa niezwykle wzruszającego spektaklu „Gdy nas zabraknie, to kamienie za nas będą mówić”, poświęconego pamięci pierwszych więźniów KL Auschwitz, uczniów Państwowej Szkoły Budowlanej w Jarosławiu, a już jutro, 8 maja br., rozpoczynają się pokazy filmu dokumentalnego „Dla Ciebie, Polsko”." />
        <link href="/css/frontend/combined.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/font-awesome-4.0.3/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/frontend/_.css?v=12" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/frontend/coolshare.css" media="screen" rel="stylesheet" type="text/css" >
    </head>

    <body>
    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WHZVVP"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start':
                            new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHZVVP');</script>
        <!-- End Google Tag Manager -->
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-58347091-1', {
                'cookieDomain': 'www.zycie.pl'
            });
            ga('send', 'pageview');

        </script>
        <div class='notifications top-right'></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div id="overlay-bg"></div>
        <a href="/informacje/artykul/5001,prenumerata-nowej-generacji" id="premium-slide" title="Życie Podkarpackie nr 18/2017">
            <span class="cover-1">
                <img src="/media/releases-images/142/front_8ed44871c83e9347e26b9b8d540f5579.jpg" alt="Życie Podkarpackie nr 18/2017" />
            </span>
            <span class="cover-2">
                <img src="/media/releases-images/142/front_05c519e543932948b3f21a6994a69788.jpg" alt="Życie Podkarpackie nr 18/2017" />
            </span>
        </a>
                <div id="top">

            <div class="container">

                <div class="left">
                    <h1>Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska</h1>
                    <a href="https://www.zycie.pl" class="logo"><img src="/img/frontend/logo-main.png" alt="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" title="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" /></a>
                    
                </div>

                <div class="right">

                    <div class="search-input">

                        <a href="/index/search-results" class="advanced-search">Wyszukiwanie zaawansowane <i class="fa fa-caret-right"></i></a>


                        <form id="searcher">

                            <input type="text" class="search" id="searcher-phrase-simple" name="searcher-phrase-simple" placeholder="Szukaj w serwisie" value=""/>

                            <span class="search-btn" onclick="$('#searcher').submit();"><i class="fa fa-search"></i></span>

                        </form>

                        <div class="clear"></div>

                    </div>

                    <div id="name-day">Życie.pl, nr 127/2017, Niedziela 7 maja 2017 r., Ludmiły i Gizeli</div>

                    <div id="top-icons-box">

                        <div class="icon-box">

                            <a href="https://ogloszenia.zycie.pl" class="icon-wrapper" id="premium-icon"><i class="fa fa-thumb-tack"></i></a>

                            <a href="https://ogloszenia.zycie.pl" class="icon-description" id="premium-icon-txt">Ogłoszenia</a>

                        </div>

                        <div class="icon-box">

                            <a href="/forum" class="icon-wrapper" id="forum-icon"><i class="fa fa-comments-o"></i></a>

                            <a href="/forum" class="icon-description" id="forum-icon-txt">Forum</a>

                        </div>

                        <div class="icon-box">

                            <a href="/kontakt" class="icon-wrapper" id="office-icon"><i class="fa fa-pencil-square-o"></i></a>

                            <a href="/kontakt" class="icon-description" id="office-icon-txt">Kontakt</a>

                        </div>

                        <div class="icon-box">

                            <a href="/premium" class="icon-wrapper" id="star-icon"><i class="fa fa-star"></i></a>

                            <a href="/premium" class="icon-description" id="star-icon-txt">Premium</a>

                        </div>

                        <div class="icon-box">

                            <a href="/newsletter" class="icon-wrapper" id="mail-icon"><i class="fa fa-envelope-o"></i></a>

                            <a href="/newsletter" class="icon-description" id="mail-icon-txt">Newsletter</a>

                        </div>







                    </div>

                    <div class="clear"></div>

                </div>

                <div class="clear"></div>

            </div>



            <div class="container-menu">

                <div class="left">

                                                                        <a href="/" class="active">Informacje<span class="triangle-active"></span></a>
                        
                                                                        <a href="/kultura" >Kultura<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/sport" >Sport<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/opinie" >Opinie<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/styl-zycia" >Styl życia<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/galerie" >Galerie<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/blog" >Blog<span class="triangle-active" style="display: "></span></a>
                        
                    
                    <div class="clear"></div>

                    <!--                    <div class="triangle-active"></div>-->

                </div>

                <div class="right">

                                            <div class="register-login"><i class="fa fa-user"></i> <a href="javascript:void(0)" onclick="showOverlay('login-refresh');">Zaloguj się</a><span>lub</span><a href="/rejestracja">Zarejestruj</a></div>
                    
                </div>

                <div class="clear"></div>

            </div>

            <div class="container-submenu">

                <div class="left">

                                                                                                        <a href="/">Wszystkie</a>
                            
                                                                                                <a href="/przemysl">Przemyśl</a>
                                
                                                                                                <a href="/jaroslaw">Jarosław</a>
                                
                                                                                                <a href="/przeworsk">Przeworsk</a>
                                
                                                                                                <a href="/lubaczow">Lubaczów</a>
                                
                                                                                                <a href="/region">Region</a>
                                
                                                                        

                    <div class="clear"></div>

                </div>

                <div class="right">

                </div>

                <div class="clear"></div>

            </div>

        </div>

        <div style="width: 750px; margin: 0 auto; padding-bottom: 25px;">
<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Szeroka pod menu 750x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:750px;height:100px"
     data-ad-client="ca-pub-7964210583954168"
     data-ad-slot="7812254738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        
        <div id="main-container">

    <div class='notifications top-right'></div>

    <div class="container" style="margin-top: 0;">
                <div class="left">

            <div class="article-box-container" itemscope itemtype="http://schema.org/NewsArticle">

                <div class="article-top">

                    <div class="left">

                        <a href="/">Start <i class="fa fa-long-arrow-right"></i></a>

                                                                                                                <a href="/informacje" class="active">Informacje</a>
                                                            
                        
                    </div>

                    <div class="right">

                        Opublikowano <span itemprop="datePublished">07.05.2017<span style="padding-left: 13px;">10:00</span></span>

                    </div>

                    <div class="clear"></div>

                    <div class="arrow-bottom"></div>

                </div>

                <div class="article-author">

                    
                                            <div class="left">

                            <div class="avatar">

                                                                    <img src="/img/frontend/no-avatar.jpg" alt="KiB" title="KiB"/>
                                                                

                            </div>

                            <div class="author">

                                <div class="name">KiB</div>


                            </div>

                            <div class="clear"></div>

                        </div>
                    
                    <div class="right" style="width: auto;">
                                                    <div class="comment">

                                <div class="comment-number" id="comments-count-number">0</div>

                                <div onclick="$('html,body').animate({scrollTop: $('.comments-box').offset().top + 'px'}, '500');" class="comment-btn">skomentuj <i class="fa fa-comment"></i></div>

                                <div class="clear"></div>

                            </div>
                                                <div class="share">
                            <div class="comment-btn">udostępnij <i class="fa fa-share"></i></div>

                        </div>

                        <script type="text/javascript">
                            $(window).load(function() {
                                var options = {
                                    twitter: true,
                                    facebook: true,
                                    googlePlus: true
                                };

                                $('.share .comment-btn').shareButtons(options);
                            })
                        </script>

                    </div>

                    <div class="clear"></div>

                </div>
                <input type="hidden" id="main-href" value="/informacje/artykul/13617,pokaz-filmu-dla-ciebie-polsko" />
                <input type="hidden" id="main-title" value="Pokaz filmu „Dla Ciebie, Polsko”" />
                <div class="article-content">
                                                                                    <strong>
                        Jarosław                        </strong>
                                            <div class="topic"><span itemprop="headline">Pokaz filmu „Dla Ciebie, Polsko”</span></div>
                        <div itemprop="articleBody">
                                                                                                        <div class="lead">
                                    Jeszcze nie przebrzmiały echa niezwykle wzruszającego spektaklu „Gdy nas zabraknie, to kamienie za nas będą mówić”, poświęconego pamięci pierwszych więźniów KL Auschwitz, uczniów Państwowej Szkoły Budowlanej w Jarosławiu, a już jutro, 8 maja br., rozpoczynają się pokazy filmu dokumentalnego „Dla Ciebie, Polsko”.                                </div>
                                                                                                                                                                                                <div class="plain-text">
                                        <a href="/media/articles-images/13617/original_0e03e78aa1509c9a3d3ca91eab0806b7.JPG" data-lightbox="test">
                                            <img src="/media/articles-images/13617/0e03e78aa1509c9a3d3ca91eab0806b7.JPG" title="Pokaz filmu „Dla Ciebie, Polsko”" title="Pokaz filmu „Dla Ciebie, Polsko”" style="width: 100%"/>
                                        </a>

                                        <div style="text-align: center; font-size: 12px;">
                                                                                            fot. Roman Kijanka<br />
                                                                                                                                        Film wyświetlano już podczas widowiska plenerowego „Gdy nas zabraknie, to kamienie za nas będą mówić”.                                                                                     </div>

                                    </div>
                                                                                                                                                                                            <div class="plain-text">
                                                                            <p>Produkcja poświęcona jest tym samym wydarzeniom, na podstawie których zrealizowano spektakl, czyli losom młodych jarosławian podczas II wojny światowej, aresztowanych przez gestapo w 1940 r. i wywiezionych do obozu koncentracyjnego. Seanse trwać będą cały maj w Miejskim Ośrodku Kultury w Jarosławiu. Ponad półtoragodzinną produkcję – efekt współpracy Zespołu Szkół Budowlanych i Ogólnokształcących oraz TwojaTV – będzie można obejrzeć w kinie „Ikar”. Zorganizowane grupy mogą zarezerwować bilety pod numerem telefonu 16 621 44 34. Bilety w cenie 10 zł.</p>
<h3>Terminy seansów:</h3>
<p>8 maja – godz. 18, 20</p>
<p>11 maja – godz. 18</p>
<p>15 maja – godz. 20</p>
<p>18 maja – godz. 20</p>
<p>22 maja – godz. 18, 20</p>
<p>25 maja – godz. 20</p>
29 maja – godz. 18, 20                                    
                                </div>
                                                                                                                                                            <div class="plain-text">
                                    <a href="/media/articles-images/13617/original_aefb1b6b2d9d71d1d3bc4cda1de70fd1.jpg" data-lightbox="test">
                                        <img src="/media/articles-images/13617/list_aefb1b6b2d9d71d1d3bc4cda1de70fd1.jpg" title="Pokaz filmu „Dla Ciebie, Polsko”" title="Pokaz filmu „Dla Ciebie, Polsko”" style="width: 100%"/>
                                    </a>

                                    <div style="text-align: center; font-size: 12px;">
                                                                                                                    </div>
                                </div>
                                                                                                </div>

                                    </div>



                <div class="clear"></div>
                
                













                
                
                    <div class="articles-worth" id="worth-carousel">

                        <div class="title">Warto przeczytać:</div>

                        
                        <div class="container" id="worth-container">

                            <div class="container-inner" id="worth-container-inner" style="width: 453px;margin: 0 auto;">

                                
                                    <div class='box-small'>

                                        <div class="image">

                                            <a href="/informacje/artykul/13597,dwie-uroczystosci-poswiecone-zamordowanym-mieszkancom-wiazownicy">

                                                
                                                    <img src="/media/articles-images/13597/front_small_ddea0d5d04ddb25d808a6807b3b32662.jpg" alt="Dwie uroczystości poświęcone zamordowanym mieszkańcom Wiązownicy"/>                                      


                                                
                                            </a>

                                                                                            <div class="tag">Jarosław, Wiązownica</div>
                                            
                                        </div>

                                        <div class="footer">

                                            <a href="/informacje/artykul/13597,dwie-uroczystosci-poswiecone-zamordowanym-mieszkancom-wiazownicy" class="title">Dwie uroczystości poświęcone zamordowanym mieszkańcom Wiązownicy</a>

                                            <div class="clear"></div>

                                            <a href="/informacje/artykul/13597,dwie-uroczystosci-poswiecone-zamordowanym-mieszkancom-wiazownicy" class="lead">Mieszkańcy podjarosławskiej Wiązownicy wspominali pomordowanych 17 kwietnia 1945 r ...<i class="fa fa-arrow-circle-right"></i></a>

                                        </div>

                                    </div>

                                
                                    <div class='box-small'>

                                        <div class="image">

                                            <a href="/informacje/artykul/13565,z-helu-w-bieszczady-na-dwoch-kolkach">

                                                
                                                    <img src="/media/articles-images/13565/front_small_1b88bb6be415db97ab53b1aae8a7a851.JPG" alt="Z Helu w Bieszczady na dwóch kółkach!"/>                                      


                                                
                                            </a>

                                                                                            <div class="tag">Jarosław, Zamiechów</div>
                                            
                                        </div>

                                        <div class="footer">

                                            <a href="/informacje/artykul/13565,z-helu-w-bieszczady-na-dwoch-kolkach" class="title">Z Helu w Bieszczady na dwóch kółkach!</a>

                                            <div class="clear"></div>

                                            <a href="/informacje/artykul/13565,z-helu-w-bieszczady-na-dwoch-kolkach" class="lead">– W czasie podróży na bagażniku miałem przyczepiony kawałek tektury z napisem  ...<i class="fa fa-arrow-circle-right"></i></a>

                                        </div>

                                    </div>

                                
                                    <div class='box-small'>

                                        <div class="image">

                                            <a href="/informacje/artykul/13516,od-ksiazki-do-filmu-ozywili-tragiczna-historie-sprzed-77-lat">

                                                
                                                    <img src="/media/articles-images/13516/front_small_16bc381cecf761265554a8ed36cd8c34.jpg" alt="Od książki do filmu. Ożywili tragiczną historię sprzed 77 lat"/>                                      


                                                
                                            </a>

                                                                                            <div class="tag">Jarosław</div>
                                            
                                        </div>

                                        <div class="footer">

                                            <a href="/informacje/artykul/13516,od-ksiazki-do-filmu-ozywili-tragiczna-historie-sprzed-77-lat" class="title">Od książki do filmu. Ożywili tragiczną historię sprzed 77 lat</a>

                                            <div class="clear"></div>

                                            <a href="/informacje/artykul/13516,od-ksiazki-do-filmu-ozywili-tragiczna-historie-sprzed-77-lat" class="lead">Jerzy Czechowicz, Iwona Zelwach i Roman Bury – od tej trójki zaczęło się wydarz ...<i class="fa fa-arrow-circle-right"></i></a>

                                        </div>

                                    </div>

                                

                                <div class="clear"></div>
                            </div>
                        </div>

                        
                    </div>
                                    
                
                    <div class="comments-box">

                        <div class="box-title">

                            <div class="left" id="comments-count">0 Komentarzy</div>

                            
                                <div class="right">

                                    <i class="fa fa-user"></i>

                                    <a href="javascript:void(0);" onclick="showOverlay('login');">zaloguj się</a>

                                </div>

                            
                            <div class="clear"></div>

                        </div>

                        <div class="add-comment">

                            <div class="avatar">

                                
                                    <img src="/img/frontend/non-user.png" alt="user"/>

                                
                            </div>

                            <form id="add-comment-to-article" class="comment-form-article">

                                <input type="hidden" id="article-id" value="13617" />

                                <textarea  id="summernote" class="comment-input summernote" name="comment-input" placeholder="Skomentuj..."></textarea>

                                <a href="javascript:void(0);" onclick="$('#add-comment-to-article').submit();
                                            return false;" class="comment-btn" id="post-view-comment-btn-0" style="margin-bottom: 35px; margin-top: 10px;">skomentuj <i class="fa fa-comment"></i></a>

                                
                                    <div class="comment-author-info">

                                        <span class="comment-as">Komentujesz jako:</span>

                                        <input type="text" class="nick-name" name="nickname nick-name-input" placeholder="Twój nick" id="nickname"/>

                                    </div>

                                
                            </form>

                            <div class="clear"></div>
                                                        <div class="clear"></div>

                        </div>

                        <div id="comment-container">

                            <div class="clear"></div>

                        </div>

                        <div class="clear"></div>

                    </div>

                    
                
            </div>

        </div>

        <div class="right">

                            <div id="recent-news">

    <div class="menu">

        <a href="javascript:void(0);" class="tab selected">Najnowsze<span class="active-triangle"></span></a>

        <a href="javascript:void(0);" class="tab">Najpopularniejsze<span class="active-triangle"></span></a>

        <div class="clear"></div>



    </div>

    <div class="articles">

        <ul class="selected">

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13617,pokaz-filmu-dla-ciebie-polsko">

                                                    
                                <img src="/media/articles-images/13617/recent_0e03e78aa1509c9a3d3ca91eab0806b7.JPG" alt="Pokaz filmu „Dla Ciebie, Polsko”" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">7 maja <span class="separator">|</span> 10:00</span>

                        <a href='/informacje/artykul/13617,pokaz-filmu-dla-ciebie-polsko' class="title"><span itemprop="name">Pokaz filmu „Dla Ciebie, Polsko”</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/inne/artykul/13590,milosnikow-zywego-slowa-nie-brakowalo">

                                                    
                                <img src="/media/articles-images/13590/recent_99a98061d13a67a34340bdbb0852fa4c.jpg" alt="Miłośników żywego słowa nie brakowało" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">7 maja <span class="separator">|</span> 09:30</span>

                        <a href='/inne/artykul/13590,milosnikow-zywego-slowa-nie-brakowalo' class="title"><span itemprop="name">Miłośników żywego słowa nie brakowało</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13615,otwarcie-bramy-na-bieszczady">

                                                    
                                <img src="/media/articles-images/13615/recent_65c358d49bf26fa8f850e42be6ced8a2.jpg" alt="Otwarcie Bramy na Bieszczady" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">7 maja <span class="separator">|</span> 09:00</span>

                        <a href='/informacje/artykul/13615,otwarcie-bramy-na-bieszczady' class="title"><span itemprop="name">Otwarcie Bramy na Bieszczady</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/dzialka-i-ogrod/artykul/13633,jak-pielegnowac-iglaki-po-zimie">

                                                    
                                <img src="/media/articles-images/13633/recent_c6da57468796fa5ee8002922cab4b0b9.jpg" alt="Jak pielęgnować iglaki po zimie?" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">7 maja <span class="separator">|</span> 07:36</span>

                        <a href='/dzialka-i-ogrod/artykul/13633,jak-pielegnowac-iglaki-po-zimie' class="title"><span itemprop="name">Jak pielęgnować iglaki po zimie?</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13637,zwloki-mezczyzny-obok-muzeum-w-przemyslu">

                                                    
                                <img src="/media/articles-images/13637/recent_6fbbe1c32003a9b80e11e7695e1dacb5.jpg" alt="Zwłoki mężczyzny obok muzeum w Przemyślu" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">6 maja <span class="separator">|</span> 22:29</span>

                        <a href='/informacje/artykul/13637,zwloki-mezczyzny-obok-muzeum-w-przemyslu' class="title"><span itemprop="name">Zwłoki mężczyzny obok muzeum w Przemyślu</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/pilka-nozna/artykul/13636,derby-dla-wolczanki-wolka-pelkinska-dominacja-absolutna-polonii-piast-pogonil-morsy">

                                                    
                                <img src="/media/articles-images/13636/recent_f20e9ff0006f830c1bf8588c118bda92.jpg" alt="Derby dla Wólczanki Wólka Pełkińska. Dominacja absolutna Polonii. Piast pogonił „Morsy”" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">6 maja <span class="separator">|</span> 21:00</span>

                        <a href='/pilka-nozna/artykul/13636,derby-dla-wolczanki-wolka-pelkinska-dominacja-absolutna-polonii-piast-pogonil-morsy' class="title"><span itemprop="name">Derby dla Wólczanki Wólka Pełkińska. Dominacja absolutna Polonii. Piast pogonił „Morsy”</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13600,czy-jaroslaw-jest-gotowy-na-przyjecie-turystow">

                                                    
                                <img src="/media/articles-images/13600/recent_a73499d5b83d193ad4d8409c42946155.jpg" alt="Czy Jarosław jest gotowy na przyjęcie turystów?" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">6 maja <span class="separator">|</span> 20:00</span>

                        <a href='/informacje/artykul/13600,czy-jaroslaw-jest-gotowy-na-przyjecie-turystow' class="title"><span itemprop="name">Czy Jarosław jest gotowy na przyjęcie turystów?</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/pilka-nozna/artykul/13635,kamil-aab-bohaterem-na-bandurskiego">

                                                    
                                <img src="/media/articles-images/13635/recent_57df74e6da04039610f823d7c981bce0.jpg" alt="Kamil Aab bohaterem na Bandurskiego" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">6 maja <span class="separator">|</span> 19:30</span>

                        <a href='/pilka-nozna/artykul/13635,kamil-aab-bohaterem-na-bandurskiego' class="title"><span itemprop="name">Kamil Aab bohaterem na Bandurskiego</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

        <ul>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13502,wlasciciele-spa-w-radawie-wyroznieni-jako-1-na-podkarpaciu">
                                                                                    <img src="/media/articles-images/13502/recent_d39469a93d7743cd6e612b8e1c02258a.JPG" alt="Właściciele spa w Radawie wyróżnieni jako 1. na Podkarpaciu" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">29 kwietnia <span class="separator">|</span> 19:45</span>

                        <a href='/informacje/artykul/13502,wlasciciele-spa-w-radawie-wyroznieni-jako-1-na-podkarpaciu' class="title"><span itemprop="name">Właściciele spa w Radawie wyróżnieni jako 1. na Podkarpaciu</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13587,kierowca-rozbija-sie-na-latarni-nagranie-z-wideorejestratora">
                                                                                    <img src="/media/articles-images/13587/recent_7d6278903f394d2ca5d4dd5c77bf28aa.jpg" alt="Kierowca rozbija się na latarni [NAGRANIE Z WIDEOREJESTRATORA]" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">4 maja <span class="separator">|</span> 18:15</span>

                        <a href='/informacje/artykul/13587,kierowca-rozbija-sie-na-latarni-nagranie-z-wideorejestratora' class="title"><span itemprop="name">Kierowca rozbija się na latarni [NAGRANIE Z WIDEOREJESTRATORA]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13489,tragiczny-final-poszukiwan">
                                                                                    <img src="/media/articles-images/13489/recent_55fc093522d8c82e5d0929d1c4f79404.jpg" alt="Tragiczny finał poszukiwań" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">26 kwietnia <span class="separator">|</span> 17:00</span>

                        <a href='/informacje/artykul/13489,tragiczny-final-poszukiwan' class="title"><span itemprop="name">Tragiczny finał poszukiwań</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13565,z-helu-w-bieszczady-na-dwoch-kolkach">
                                                                                    <img src="/media/articles-images/13565/recent_1b88bb6be415db97ab53b1aae8a7a851.JPG" alt="Z Helu w Bieszczady na dwóch kółkach!" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">3 maja <span class="separator">|</span> 11:03</span>

                        <a href='/informacje/artykul/13565,z-helu-w-bieszczady-na-dwoch-kolkach' class="title"><span itemprop="name">Z Helu w Bieszczady na dwóch kółkach!</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13501,porodowce-w-przeworsku-grozi-zamkniecie">
                                                                                    <img src="/media/articles-images/13501/recent_1c1a2fbc96b3678e378acbd74ce37f8b.jpg" alt="Porodówce w Przeworsku grozi zamknięcie?" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">29 kwietnia <span class="separator">|</span> 18:18</span>

                        <a href='/informacje/artykul/13501,porodowce-w-przeworsku-grozi-zamkniecie' class="title"><span itemprop="name">Porodówce w Przeworsku grozi zamknięcie?</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13637,zwloki-mezczyzny-obok-muzeum-w-przemyslu">
                                                                                    <img src="/media/articles-images/13637/recent_6fbbe1c32003a9b80e11e7695e1dacb5.jpg" alt="Zwłoki mężczyzny obok muzeum w Przemyślu" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">6 maja <span class="separator">|</span> 22:29</span>

                        <a href='/informacje/artykul/13637,zwloki-mezczyzny-obok-muzeum-w-przemyslu' class="title"><span itemprop="name">Zwłoki mężczyzny obok muzeum w Przemyślu</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13576,ukradl-ciagnik-bo-nie-mial-czym-wrocic-z-dyskoteki">
                                                                                    <img src="/media/articles-images/13576/recent_20cfc2591ecad44bc867a73715e8a6c1.jpg" alt="Ukradł ciągnik, bo nie miał czym wrócić z dyskoteki" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">2 maja <span class="separator">|</span> 15:09</span>

                        <a href='/informacje/artykul/13576,ukradl-ciagnik-bo-nie-mial-czym-wrocic-z-dyskoteki' class="title"><span itemprop="name">Ukradł ciągnik, bo nie miał czym wrócić z dyskoteki</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/13467,tragiczny-wypadek">
                                                                                    <img src="/media/articles-images/13467/recent_1bb6ad7684582fde7456975444188a82.jpg" alt="Tragiczny wypadek" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">25 kwietnia <span class="separator">|</span> 11:51</span>

                        <a href='/informacje/artykul/13467,tragiczny-wypadek' class="title"><span itemprop="name">Tragiczny wypadek</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

    </div>
    
</div>
                            <div style="margin-bottom: 15px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prawa kolumna 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7964210583954168"
     data-ad-slot="2387637930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                            <div class="left-dd images" style="width: 340px; height: 200px;">
                <div class="advert-item" style="width: 340px; height: 200px;">
                        <a href="/media/adverts-images/146/original_a160d31c3e77fc2641b6782ce10bf590.png" data-lightbox="add-192">
                <img src="/media/adverts-images/146/right_a160d31c3e77fc2641b6782ce10bf590.png" title="" alt="" style="width: 340px; height: 200px;" />
            </a>
                        
        </div>
        </div>
<div class="clear" style="height: 13px;"></div>                                                                                    
<div id="poll-145" class="poll-container">

    <div class="right-header">

        <span class="header-title">Sonda</span>

        <i class="fa fa-question-circle"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content">

        <div class="title">Czy propozycja imprez majówkowych w Twojej okolicy była dla Ciebie zadowalająca?</div>

        <ul id="poll-answers-145">
            
                            <li class="vote" data-poll="145" data-answer="515"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Tak, brałem/am udział w imprezach w moim mieście</span><span class="clear" style="clear: both; float: none;"></span></li>
                            <li class="vote" data-poll="145" data-answer="516"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Nie, dlatego jeżdżę do pobliskich miejscowości</span><span class="clear" style="clear: both; float: none;"></span></li>
                            <li class="vote" data-poll="145" data-answer="517"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Nie interesuje mnie udział w takich wydarzeniach</span><span class="clear" style="clear: both; float: none;"></span></li>
                
                

                                    </ul>
<input type="hidden" id="poll-answer-145" />
        <div class="clear"></div>

                    <div id="poll-buttons-145">
                <a id="poll-vote-button-145" href="javascript:void(0);" onclick="pollVote(145)" class="vote-btn">Głosuj <i class="fa fa-arrow-circle-right"></i></a>

                            </div>
        
        <div class="score-box">

            <div class="thank-you-for-vote"></div>

        </div>

        <div class="clear"></div>

    </div>

</div>
                            

<div id="recent_ad">
        <div class="right-header">

        <span class="header-title"><a href="https://ogloszenia.zycie.pl">Ostatnie ogłoszenia</a></span>

        <i class="fa fa-thumb-tack"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content" style="padding: 0 21px 0 21px; ">
        
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/5970,szukasz-taniej-szybkiej-pozyczki-ratalnej" style="background: transparent url('/media/ads-images/5970/list_f0eeb3fe3a5cfd3beb0cec6bb3d9ec15.jpg') no-repeat 0 0;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/5970,szukasz-taniej-szybkiej-pozyczki-ratalnej" class="title">Szukasz taniej, szybkiej pożyczki ratalnej</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/8,uslugi" class="category-one">Usługi</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/28,finansowe" class="category-one">Finansowe</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/5017,srednie-wyksztalcenie-w-kilka-weekendow-w-roku-za-darmo" style="background: transparent url('/media/ads-images/5017/list_1662e7d1b2b550edd872a90708787254.jpg') no-repeat 0 0;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/5017,srednie-wyksztalcenie-w-kilka-weekendow-w-roku-za-darmo" class="title">Średnie wykształcenie w kilka weekendów w roku. Za Darmo!</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/6,kariera" class="category-one">Kariera</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/26,nauka" class="category-one">Nauka</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/6010,doradca-klienta-poszukiwany-" style="background: transparent url('/img/frontend/no-image-58.jpg') no-repeat center center;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/6010,doradca-klienta-poszukiwany-" class="title">Doradca klienta poszukiwany. </a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/6,kariera" class="category-one">Kariera</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/21,oferty-pracy" class="category-one">Oferty pracy</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/5563,talerze-bulionowki" style="background: transparent url('/media/ads-images/5563/list_a8e175a390a479715d37e6667be2ceb2.jpg') no-repeat 0 0;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/5563,talerze-bulionowki" class="title">TALERZE, BULIONÓWKI</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/4,kupie-sprzedam" class="category-one">Kupię / Sprzedam</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/23,sprzedam" class="category-one">Sprzedam</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert" style="border-bottom: 0;">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/5542,padles-ofiara-bledu-medycznego-pomozemy-w-uzyskaniu-odszkodowania" style="background: transparent url('/img/frontend/no-image-58.jpg') no-repeat center center;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/5542,padles-ofiara-bledu-medycznego-pomozemy-w-uzyskaniu-odszkodowania" class="title">Padłeś ofiarą błędu medycznego? Pomożemy w uzyskaniu odszkodowania!</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/8,uslugi" class="category-one">Usługi</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/28,finansowe" class="category-one">Finansowe</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
        
    </div>

    <div class="read-more-border">

        <a href="https://ogloszenia.zycie.pl" class="read-more-btn" style="width: 140px;">więcej ogłoszeń <i class="fa fa-arrow-circle-right"></i></a>

    </div>
        <div class="add-advert-box">

        <div class="left">

            <i class="fa fa-thumb-tack"></i>

        </div>

        <div class="right">

            <div class="title">Chcesz dodać własne ogłoszenie?</div>

            <div class="description">Wybierz wydanie papierowe lub online. Dotrzyj do 100 000 czytelników szybko i łatwo.</div>

            <a href="https://ogloszenia.zycie.pl/dodaj-ogloszenie-online" class="add-btn"><i class="fa fa-plus-circle"></i> Dodaj ogłoszenie</a>

        </div>

        <div class="clear"></div>

    </div>

</div>
                            <div id='multiple-versions'>

    <div class="right-header">

        <span class="header-title"><a href="/premium">Czytaj nas w wielu wersjach</a></span>

        <i class="fa fa-laptop"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content">

        <div class="multiple-top">

            <a href="/e-wydania">
                <img class="release-cover" src="/media/releases-images/142/front_8ed44871c83e9347e26b9b8d540f5579.jpg" alt="nr 18/2017"/>
            </a>
            <div class="editions">

                <div class="title">E-wydanie</div>

                <div class="description" style="padding-bottom: 15px;">elektroniczna wersja<br />"Życia Podkarpackiego"<br />w formacie PDF</div>

                <a href="/e-wydania" class="add-btn"><i class="fa fa-files-o"></i> przeglądaj</a>

            </div>

            <div class="clear"></div>

        </div>

        <div class="multiple-bottom" style="text-align: center; border-top: 1px dotted #c3c9cc;">

            <i class="fa fa-star" style="color: #49b2ed; font-size: 22px;"></i>

            <div class="title" style="color: #49b2ed">Przejdź na wersję Premium</div>

            <div class="description" style="font-weight: normal; font-size: 14px; padding-top: 10px; line-height: 150%; padding-bottom: 10px;">
                dostęp do pełnych wersji artykułów<br />
                e-wydanie<br />
                prenumerata wydania papierowego
            </div>
            
            <a href="/premium" class="add-btn"><i class="fa fa-star"></i> sprawdź wersję Premium</a>
            
        </div>

    </div>

</div>
                                                        <div id="youtube">

    <div class="right-header">

        <span class="header-title"><a href="https://www.youtube.com/channel/UCZ2E7la_Nwh8BHuZoSjvJzw" target="_blank">Youtube</a></span>

        <i class="fa fa-youtube"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content" style="padding: 0 !important; width: 340px !important;">

        <iframe width="340" height="200" src="https://www.youtube.com/embed/z3p9x767TT4" style="border: 0;"></iframe>
        
    </div>

    <div class="read-more-border" style="margin-top: -3px;">

        <a href="https://www.youtube.com/channel/UCZ2E7la_Nwh8BHuZoSjvJzw" target="_blank" class="read-more-btn" style="width: 173px;">Zobacz nasz kanał <i class="fa fa-arrow-circle-right"></i></a>

    </div>

</div>
                                                        

<div class="new-notices">
        <div class="right-header">

        <span class="header-title"><a href="/obwieszczenia">Obwieszczenia</a></span>

        <i class="fa fa-briefcase"></i>

        <div class="clear"></div>

    </div>

    <div class="articles">

        <ul class="selected">

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/13603,wykaz-dzialek-przeznaczonych-do-sprzedazy-bolestraszyce">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/13603/recent_5034132ed16c0a6d342baf131432097d.jpg" alt="[Wykaz] działek przeznaczonych do sprzedaży (Bolestraszyce)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">6 maja <span class="separator">|</span> 15:10</span>

                        <a href='/obwieszczenia/artykul/13603,wykaz-dzialek-przeznaczonych-do-sprzedazy-bolestraszyce' class="title"><span itemprop="name">[Wykaz] działek przeznaczonych do sprzedaży (Bolestraszyce)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/13602,ogloszenie-o-i-przetargu-ustnym-nieograniczonym-na-sprzedaz-nieruchomosci-niezabudowanych-bolestraszyce">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/13602/recent_ebf4a776df700f877e1502180452057c.jpg" alt="[Ogłoszenie] o I przetargu ustnym nieograniczonym na sprzedaż nieruchomości niezabudowanych (Bolestraszyce)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">5 maja <span class="separator">|</span> 14:40</span>

                        <a href='/obwieszczenia/artykul/13602,ogloszenie-o-i-przetargu-ustnym-nieograniczonym-na-sprzedaz-nieruchomosci-niezabudowanych-bolestraszyce' class="title"><span itemprop="name">[Ogłoszenie] o I przetargu ustnym nieograniczonym na sprzedaż nieruchomości niezabudowanych (Bolestraszyce)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/13601,informacja-o-wywieszeniu-wykazu-nieruchomosci-przeznaczonych-do-dzierzawy-hurko-hureczko-medyka">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/13601/recent_c14a342a549a054a077431d5ec067cb5.jpg" alt="[Informacja] o wywieszeniu wykazu nieruchomości przeznaczonych do dzierżawy (Hurko, Hureczko, Medyka)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">4 maja <span class="separator">|</span> 14:35</span>

                        <a href='/obwieszczenia/artykul/13601,informacja-o-wywieszeniu-wykazu-nieruchomosci-przeznaczonych-do-dzierzawy-hurko-hureczko-medyka' class="title"><span itemprop="name">[Informacja] o wywieszeniu wykazu nieruchomości przeznaczonych do dzierżawy (Hurko, Hureczko, Medyka)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/13533,informacja-o-zamieszczeniu-wykazu-nieruchomosci-przeznaczonych-do-dzierzawy-ul-lwowska-przemysl">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/13533/recent_f752c59ef869d2c8b81ef90f58c037a5.jpg" alt="[Informacja] o zamieszczeniu wykazu nieruchomości przeznaczonych do dzierżawy, ul. Lwowska (Przemyśl)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">3 maja <span class="separator">|</span> 11:23</span>

                        <a href='/obwieszczenia/artykul/13533,informacja-o-zamieszczeniu-wykazu-nieruchomosci-przeznaczonych-do-dzierzawy-ul-lwowska-przemysl' class="title"><span itemprop="name">[Informacja] o zamieszczeniu wykazu nieruchomości przeznaczonych do dzierżawy, ul. Lwowska (Przemyśl)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/13532,informacja-o-zamieszczeniu-wykazu-nieruchomosci-przeznaczonych-do-sprzedazy-ul-sybirakow-przemysl">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/13532/recent_251b690e728588d0fb3d06409c71ef4c.jpg" alt="[Informacja] o zamieszczeniu wykazu nieruchomości przeznaczonych do sprzedaży, ul. Sybiraków (Przemyśl)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">2 maja <span class="separator">|</span> 15:18</span>

                        <a href='/obwieszczenia/artykul/13532,informacja-o-zamieszczeniu-wykazu-nieruchomosci-przeznaczonych-do-sprzedazy-ul-sybirakow-przemysl' class="title"><span itemprop="name">[Informacja] o zamieszczeniu wykazu nieruchomości przeznaczonych do sprzedaży, ul. Sybiraków (Przemyśl)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

    </div>

    <div class="read-more-border">

        <a href="/obwieszczenia" class="read-more-btn" style="width: 140px;">więcej obwieszczeń <i class="fa fa-arrow-circle-right"></i></a>

    </div>
        

</div>
                            
            
            <div id="facebook">
                
                <div class="right-header" style="background-color: #3b5998;">
                    
                    <span class="header-title"><a href="https://www.facebook.com/zycie.podkarpackie" target="_blank">Obserwuj nas na facebooku</a></span>
                    
                    <i class="fa fa-facebook-square"></i>
                    
                    <div class="clear"></div>
                    
                </div>
                
                <div class="right-box-content" style="padding-top: 15px; padding-bottom: 15px; min-height: 241px;">
                    
                    <div class="fb-like-box" data-href="http://www.facebook.com/zycie.podkarpackie" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    
                </div>
                
            </div>
                                                                                                            
        </div>

        <div class="clear"></div>

    </div>

</div>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
    <!-- The container for the modal slides -->
    <div class="slides"></div>
    <!-- Controls for the borderless lightbox -->
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>

<script type="text/javascript">

    $(window).load(function() {

        hideImages();

    });


    $(document).ready(function() {
        $('body').on('click', '.gallery-share-fb', function() {
            window.open('http://www.facebook.com/sharer/sharer.php?u='+window.location.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;
        })
        $('body').on('click', '.gallery-share-g', function() {
            window.open('http://plus.google.com/share?url='+window.location.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;
        })
                if ($('.content').find('iframe').size() > 0) {
            resizeYouTube();
        }
        $('.summernote').summernote();
        submitCommentArticle();
        /*
         $('#add-comment-to-article').validate({
         ignore: "",
         rules: {
         //			'post-title': {
         //				required: true,
         //				minlength: 5
         //			}
         },
         messages: {
         //			'post-title': {
         //				required: 'Proszę wprowadzić tytuł',
         //				minlength: 'Tytuł musi posiadać co najmniej 5 znaków'
         //			}
         },
         submitHandler: function() {
         markButtonWorking('article-comment-btn');
         var nickname = $('#nickname');
         
         $.ajax({
         url: "/ajax/add-new-comment-article",
         type: "POST",
         data: {
         id: $('#article-id').val(),
         content: $('.summernote').code(),
         nickname: (nickname.length > 0 ? nickname.val() : '')
         },
         success: function(data) {
         $('#comment-container').html(data);
         $('.summernote').summernote();
         $('.summernote').code('');
         $('.nick-name-input').val('');
         $('.comment-author-info').find('input').val('');
         recoverButtonWorking("article-comment-btn");
         $(".note-editable").notify(
         "Komentarz został dodany",
         "success",
         {position: "right"}
         );
         //                        hideImages();
         if ($('.content').find('iframe').size() > 0) {
         resizeYouTube();
         }
         }
         });
         
         }
         });*/

    });
</script> 

        <div class="container">

    <div id="shortcuts">

                                    <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/informacje">Informacje</a></div>
                                                                        <a href="https://www.zycie.pl/przemysl">Przemyśl</a>
                                                    <a href="https://www.zycie.pl/jaroslaw">Jarosław</a>
                                                    <a href="https://www.zycie.pl/przeworsk">Przeworsk</a>
                                                    <a href="https://www.zycie.pl/lubaczow">Lubaczów</a>
                                                    <a href="https://www.zycie.pl/region">Region</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/kultura">Kultura</a></div>
                                                                        <a href="https://www.zycie.pl/kultura/kino">Kino</a>
                                                    <a href="https://www.zycie.pl/kultura/teatr">Teatr</a>
                                                    <a href="https://www.zycie.pl/kultura/koncert">Koncert</a>
                                                    <a href="https://www.zycie.pl/kultura/festiwal">Festiwal</a>
                                                    <a href="https://www.zycie.pl/kultura/wystawa">Wystawa</a>
                                                    <a href="https://www.zycie.pl/kultura/ksiazka">Książka</a>
                                                    <a href="https://www.zycie.pl/kultura/inne">Inne</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/sport">Sport</a></div>
                                                                        <a href="https://www.zycie.pl/sport/pilka-nozna">Piłka nożna</a>
                                                    <a href="https://www.zycie.pl/sport/pilka-reczna">Piłka ręczna</a>
                                                    <a href="https://www.zycie.pl/sport/koszykowka">Koszykówka</a>
                                                    <a href="https://www.zycie.pl/sport/tenis-stolowy">Tenis stołowy</a>
                                                    <a href="https://www.zycie.pl/sport/sporty-rozne">Sporty różne</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/opinie">Opinie</a></div>
                                                                        <a href="https://www.zycie.pl/opinie/felietony">Felietony</a>
                                                    <a href="https://www.zycie.pl/opinie/opinie">Opinie</a>
                                                    <a href="https://www.zycie.pl/opinie/sygnaly-czytelnikow">Sygnały czytelników</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/styl-zycia">Styl życia</a></div>
                                                                        <a href="https://www.zycie.pl/styl-zycia/zdrowie-i-uroda">Zdrowie i uroda</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kuchnia">Kuchnia</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/twoj-dom">Twój dom</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/dzialka-i-ogrod">Działka i ogród</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kalejdoskop">Kalejdoskop</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kryminalek">Kryminałek</a>
                                            
                </div>
                                                                                
        <div class="clear"></div>

    </div>



    <div id="footer">

        <div class="box-left">

            <a href="https://www.zycie.pl" class="logo"></a>

            <a href="https://ogloszenia.zycie.pl" title="Ogłoszenia"><i class="fa fa-thumb-tack"></i></a>
            
            <a href="https://www.zycie.pl/forum" title="Forum"><i class="fa fa-comments-o"></i></a>

            <a href="https://www.zycie.pl/kontakt" title="Kontakt"><i class="fa fa-pencil-square-o"></i></a>
            
            <a href="https://www.zycie.pl/premium" title="premium"><i class="fa fa-star"></i></a>
            
            <a href="https://www.zycie.pl/newsletter" title="Newsletter"><i class="fa fa-envelope-o"></i></a>


            <div class="company-description">© 2007-2015 <a href="https://www.zycie.pl">Agencja Reklamowa<br/>Życie Przemyskie sp. z o.o.</a></div>
            
            <div class="company-description" style="padding-top: 30px;"><a href="https://www.zycie.pl/regulamin-portalu-zycie-pl" style="margin-right: 0;">Regulamin portalu</a> | <a href="https://www.zycie.pl/polityka-prywatnosci" style="margin-right: 0;">Polityka prywatności</a> | <a href="https://www.zycie.pl/rss">RSS</a></div>

        </div>

        <div class="box-center">

            <div class="title">Subskrypcja</div>

            <div class="signin">

                <div class="text-bigger">Dlaczego warto zapisać się na newsletter</div>

                <div class="text-smaller"><br/>Co tydzień otrzymasz skrót najciekawszych informacji<br />z regionu, dzięki czemu będziesz zawsze na bieżąco</div>

                <div class="text-smaller"><br/>Będziemy Cię informować o konkursach z nagrodami<br />i aktualnych promocjach</div>

                <div class="text-smaller"><br/>Otrzymasz specjalne oferty tylko dla osób zapisanych na newsletter</div>

                <div class="signin-input">

                    <input type="text" class="sign" id="newsletter-email-field" placeholder="Twój e-mail"/>

                    <span class="sign-btn" onclick="signToNewsletterFakeFooter();"><i class="fa fa-arrow-circle-right"></i></span>

                    <div class="clear"></div>

                </div>

                <div class="clear"></div>

            </div>

        </div>

        <div class="box-right">

            <div class="title">Skontaktuj się z nami</div>

            <div class="text-bigger">Agencja Reklamowa Życie Przemyskie<br />sp. z o.o.</div>

            <span><i class="fa fa-map-marker"></i> ul. Barska 15, 37-700 Przemyśl</span>

            <span><i class="fa fa-phone"></i>tel. 16 6702200, 16 6703041, 16 6703042</span>

            <span><i class="fa fa-envelope"></i> e-mail: <a href="https://www.zycie.pl/kontakt#form" style="color: #7f8c8d"><script type="text/javascript">document.write("portal" + "@" + "zycie.pl");  </script></a></span>

            <a href="https://www.zycie.pl/kontakt" class="write-btn">napisz do nas <i class="fa fa-arrow-circle-right"></i></a>

        </div>

        <div class="clear"></div>

    </div>

</div>
        <script type="text/javascript" src="/js/frontend/combined.js"></script>
<script type="text/javascript" src="/js/frontend/jquery.imgpreload.min.js"></script>
<script type="text/javascript" src="/js/frontend/birthday-min.js?v=8"></script>
<script type="text/javascript" src="/js/frontend/_-min.js?v=6"></script>
<script type="text/javascript" src="/js/frontend/_add-min.js?v=6"></script>
<script type="text/javascript" src="/js/frontend/coolshare.js"></script>
        <script type="text/javascript">
            $('#searcher').validate({
                'rules': {
                    'searcher-phrase-simple': {
                        required: true
                    }
                },
                'messages': {
                    'searcher-phrase-simple': {
                        letterswithbasicpunc: 'Niedozwolone znaki'
                    }
                },
                errorPlacement: function() {

                },
                submitHandler: function() {
                    $.ajax({
                        url: "/ajax/parse-searcher-form",
                        type: "POST",
                        data: {
                            'form': $('#searcher').serialize()
                        },
                        success: function(data) {
                            location.href = data;
                        }
                    });
                }
            })
        </script>
                    <script src="https://www.zycie.pl/js/frontend/cookies.min.js?c=#05AFF0&amp;l=pl&amp;l=/polityka-prywatnosci" charset="UTF-8"></script>
            </body>

</html>


