<!doctype html> 
<html lang="pl">

    <head>
        <title>Życzenia od przedszkolaków dla redakcji i Czytelników - Informacje - Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska</title>        <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="description" content="„Jest taka wyjątkowa noc, na którą czeka człowiek, noc narodzin, noc przebudzenia, noc nadziei, noc zadziwienia ...”." >
<meta name="keywords" content="Życzenia od przedszkolaków dla redakcji i Czytelników, Informacje, podkarpacie, podkarpackie, przemyśl, jarosław, lubaczów, przeworsk, radymno, informacje, wiadomości, aktualności, wydarzenia, sport, kultura, opinie, porady, galerie, foto, wideo, video, forum, tygodnik, gazeta, portal, życie podkarpackie, życie" >        <link rel="icon" type="image/png" href="/img/frontend/fav-1.png" />
        <meta name="viewport" content="width=1280, user-scalable=yes" />
        <link rel="alternate" title="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" type="application/rss+xml" href="/rss" />
                            <meta property="og:image" content="http://www.zycie.pl//media/articles-images/11713/7a75117fd026eba0d9e1b1b5b2b005c0.jpg"/>
                                                                                                                                                    <meta property="og:site_name" content="Życie Podkarpackie" />
                    <meta property="og:title" content="Życzenia od przedszkolaków dla redakcji i Czytelników" />
            <meta property="og:description" content="„Jest taka wyjątkowa noc, na którą czeka człowiek, noc narodzin, noc przebudzenia, noc nadziei, noc zadziwienia ...”." />
                                                <!--[if lt IE 9]>
            <script type="text/javascript" src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <![endif]-->
                    <script type="text/javascript" src="/js/frontend/jquery.min.js"></script>
                        <!--<link href='//fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'/>-->
        <meta itemscope itemtype="http://schema.org/Article" />
        <meta itemprop="headline" content="Życzenia od przedszkolaków dla redakcji i Czytelników" />
        <meta itemprop="description" content="„Jest taka wyjątkowa noc, na którą czeka człowiek, noc narodzin, noc przebudzenia, noc nadziei, noc zadziwienia ...”." />
        <link href="/css/frontend/combined.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/font-awesome-4.0.3/css/font-awesome.min.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/frontend/_.css?v=12" media="screen" rel="stylesheet" type="text/css" >
<link href="/css/frontend/coolshare.css" media="screen" rel="stylesheet" type="text/css" >
    </head>

    <body>
    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WHZVVP"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start':
                            new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WHZVVP');</script>
        <!-- End Google Tag Manager -->
        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-58347091-1', {
                'cookieDomain': 'www.zycie.pl'
            });
            ga('send', 'pageview');

        </script>
        <div class='notifications top-right'></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div id="overlay-bg"></div>
        <a href="/informacje/artykul/5001,prenumerata-nowej-generacji" id="premium-slide" title="Życie Podkarpackie nr 51/2016">
            <span class="cover-1">
                <img src="/media/releases-images/120/front_569f3ada05a3d936c9c48dcaf6f9eb75.jpg" alt="Życie Podkarpackie nr 51/2016" />
            </span>
            <span class="cover-2">
                <img src="/media/releases-images/120/front_9e6136e0305c516da5d3d96f1d4d96ec.jpg" alt="Życie Podkarpackie nr 51/2016" />
            </span>
        </a>
                <div id="top">

            <div class="container">

                <div class="left">
                    <h1>Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska</h1>
                    <a href="https://www.zycie.pl" class="logo"><img src="/img/frontend/logo-main.png" alt="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" title="Życie Podkarpackie - informacje z regionu Przemyśla, Jarosławia, Lubaczowa, Przeworska" /></a>
                    
                </div>

                <div class="right">

                    <div class="search-input">

                        <a href="/index/search-results" class="advanced-search">Wyszukiwanie zaawansowane <i class="fa fa-caret-right"></i></a>


                        <form id="searcher">

                            <input type="text" class="search" id="searcher-phrase-simple" name="searcher-phrase-simple" placeholder="Szukaj w serwisie" value=""/>

                            <span class="search-btn" onclick="$('#searcher').submit();"><i class="fa fa-search"></i></span>

                        </form>

                        <div class="clear"></div>

                    </div>

                    <div id="name-day">Życie.pl, nr 358/2016, Piątek 23 grudnia 2016 r., Wiktorii i Sławomiry</div>

                    <div id="top-icons-box">

                        <div class="icon-box">

                            <a href="https://ogloszenia.zycie.pl" class="icon-wrapper" id="premium-icon"><i class="fa fa-thumb-tack"></i></a>

                            <a href="https://ogloszenia.zycie.pl" class="icon-description" id="premium-icon-txt">Ogłoszenia</a>

                        </div>

                        <div class="icon-box">

                            <a href="/forum" class="icon-wrapper" id="forum-icon"><i class="fa fa-comments-o"></i></a>

                            <a href="/forum" class="icon-description" id="forum-icon-txt">Forum</a>

                        </div>

                        <div class="icon-box">

                            <a href="/kontakt" class="icon-wrapper" id="office-icon"><i class="fa fa-pencil-square-o"></i></a>

                            <a href="/kontakt" class="icon-description" id="office-icon-txt">Kontakt</a>

                        </div>

                        <div class="icon-box">

                            <a href="/premium" class="icon-wrapper" id="star-icon"><i class="fa fa-star"></i></a>

                            <a href="/premium" class="icon-description" id="star-icon-txt">Premium</a>

                        </div>

                        <div class="icon-box">

                            <a href="/newsletter" class="icon-wrapper" id="mail-icon"><i class="fa fa-envelope-o"></i></a>

                            <a href="/newsletter" class="icon-description" id="mail-icon-txt">Newsletter</a>

                        </div>







                    </div>

                    <div class="clear"></div>

                </div>

                <div class="clear"></div>

            </div>



            <div class="container-menu">

                <div class="left">

                                                                        <a href="/" class="active">Informacje<span class="triangle-active"></span></a>
                        
                                                                        <a href="/kultura" >Kultura<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/sport" >Sport<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/opinie" >Opinie<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/styl-zycia" >Styl życia<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/galerie" >Galerie<span class="triangle-active" style="display: "></span></a>
                        
                                                                        <a href="/blog" >Blog<span class="triangle-active" style="display: "></span></a>
                        
                    
                    <div class="clear"></div>

                    <!--                    <div class="triangle-active"></div>-->

                </div>

                <div class="right">

                                            <div class="register-login"><i class="fa fa-user"></i> <a href="javascript:void(0)" onclick="showOverlay('login-refresh');">Zaloguj się</a><span>lub</span><a href="/rejestracja">Zarejestruj</a></div>
                    
                </div>

                <div class="clear"></div>

            </div>

            <div class="container-submenu">

                <div class="left">

                                                                                                        <a href="/">Wszystkie</a>
                            
                                                                                                <a href="/przemysl">Przemyśl</a>
                                
                                                                                                <a href="/jaroslaw">Jarosław</a>
                                
                                                                                                <a href="/przeworsk">Przeworsk</a>
                                
                                                                                                <a href="/lubaczow">Lubaczów</a>
                                
                                                                                                <a href="/region">Region</a>
                                
                                                                        

                    <div class="clear"></div>

                </div>

                <div class="right">

                </div>

                <div class="clear"></div>

            </div>

        </div>

        <div style="width: 750px; margin: 0 auto; padding-bottom: 25px;">
<script async
src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Szeroka pod menu 750x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:750px;height:100px"
     data-ad-client="ca-pub-7964210583954168"
     data-ad-slot="7812254738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

        
        <div id="main-container">

    <div class='notifications top-right'></div>

    <div class="container" style="margin-top: 0;">
                <div class="left">

            <div class="article-box-container" itemscope itemtype="http://schema.org/NewsArticle">

                <div class="article-top">

                    <div class="left">

                        <a href="/">Start <i class="fa fa-long-arrow-right"></i></a>

                                                                                                                <a href="/informacje" class="active">Informacje</a>
                                                            
                        
                    </div>

                    <div class="right">

                        Opublikowano <span itemprop="datePublished">23.12.2016<span style="padding-left: 13px;">10:55</span></span>

                    </div>

                    <div class="clear"></div>

                    <div class="arrow-bottom"></div>

                </div>

                <div class="article-author">

                    
                                            <div class="left">

                            <div class="avatar">

                                                                    <img src="/img/frontend/no-avatar.jpg" alt="del" title="del"/>
                                                                

                            </div>

                            <div class="author">

                                <div class="name">del</div>


                            </div>

                            <div class="clear"></div>

                        </div>
                    
                    <div class="right" style="width: auto;">
                                                    <div class="comment">

                                <div class="comment-number" id="comments-count-number">0</div>

                                <div onclick="$('html,body').animate({scrollTop: $('.comments-box').offset().top + 'px'}, '500');" class="comment-btn">skomentuj <i class="fa fa-comment"></i></div>

                                <div class="clear"></div>

                            </div>
                                                <div class="share">
                            <div class="comment-btn">udostępnij <i class="fa fa-share"></i></div>

                        </div>

                        <script type="text/javascript">
                            $(window).load(function() {
                                var options = {
                                    twitter: true,
                                    facebook: true,
                                    googlePlus: true
                                };

                                $('.share .comment-btn').shareButtons(options);
                            })
                        </script>

                    </div>

                    <div class="clear"></div>

                </div>
                <input type="hidden" id="main-href" value="/informacje/artykul/11713,zyczenia-od-przedszkolakow-dla-redakcji-i-czytelnikow" />
                <input type="hidden" id="main-title" value="Życzenia od przedszkolaków dla redakcji i Czytelników" />
                <div class="article-content">
                                                                                    <strong>
                        Przemyśl                        </strong>
                                            <div class="topic"><span itemprop="headline">Życzenia od przedszkolaków dla redakcji i Czytelników</span></div>
                        <div itemprop="articleBody">
                                                                                                        <div class="lead">
                                    „Jest taka wyjątkowa noc, na którą czeka człowiek, noc narodzin, noc przebudzenia, noc nadziei, noc zadziwienia ...”.                                </div>
                                                                                                                                                                                                <div class="plain-text">
                                        <a href="/media/articles-images/11713/original_7a75117fd026eba0d9e1b1b5b2b005c0.jpg" data-lightbox="test">
                                            <img src="/media/articles-images/11713/7a75117fd026eba0d9e1b1b5b2b005c0.jpg" title="Życzenia od przedszkolaków dla redakcji i Czytelników" title="Życzenia od przedszkolaków dla redakcji i Czytelników" style="width: 100%"/>
                                        </a>

                                        <div style="text-align: center; font-size: 12px;">
                                                                                            fot. zbiory własne<br />
                                                                                                                                        Do naszej redakcji zawitali: Otylia, Karolina i Ksawery                                                                                    </div>

                                    </div>
                                                                                                                                                                                            <div class="plain-text">
                                                                            To zaledwie fragment życzeń jakie wraz z pięknie wykonaną szopką przekazali na ręce redaktora naczelnego ŻP Artura Wilguckiego wychowankowie Przedszkola nr 11 z Oddziałami Integracyjnymi w Przemyślu.<br /><br />
<p>Do naszej redakcji zawitali: Otylia, Karolina i Ksawery wraz z dyrektor Livią Czapską i przedstawicielką rodziców Anną Leją-Olszańską. <br /><br />Serdecznie dziękujmy w imieniu swoim i Czytelników.</p>                                    
                                </div>
                                                                                                </div>

                                    </div>



                <div class="clear"></div>
                
                













                
                
                
                    <div class="comments-box">

                        <div class="box-title">

                            <div class="left" id="comments-count">0 Komentarzy</div>

                            
                                <div class="right">

                                    <i class="fa fa-user"></i>

                                    <a href="javascript:void(0);" onclick="showOverlay('login');">zaloguj się</a>

                                </div>

                            
                            <div class="clear"></div>

                        </div>

                        <div class="add-comment">

                            <div class="avatar">

                                
                                    <img src="/img/frontend/non-user.png" alt="user"/>

                                
                            </div>

                            <form id="add-comment-to-article" class="comment-form-article">

                                <input type="hidden" id="article-id" value="11713" />

                                <textarea  id="summernote" class="comment-input summernote" name="comment-input" placeholder="Skomentuj..."></textarea>

                                <a href="javascript:void(0);" onclick="$('#add-comment-to-article').submit();
                                            return false;" class="comment-btn" id="post-view-comment-btn-0" style="margin-bottom: 35px; margin-top: 10px;">skomentuj <i class="fa fa-comment"></i></a>

                                
                                    <div class="comment-author-info">

                                        <span class="comment-as">Komentujesz jako:</span>

                                        <input type="text" class="nick-name" name="nickname nick-name-input" placeholder="Twój nick" id="nickname"/>

                                    </div>

                                
                            </form>

                            <div class="clear"></div>
                                                        <div class="clear"></div>

                        </div>

                        <div id="comment-container">

                            <div class="clear"></div>

                        </div>

                        <div class="clear"></div>

                    </div>

                    
                
            </div>

        </div>

        <div class="right">

                            <div id="recent-news">

    <div class="menu">

        <a href="javascript:void(0);" class="tab selected">Najnowsze<span class="active-triangle"></span></a>

        <a href="javascript:void(0);" class="tab">Najpopularniejsze<span class="active-triangle"></span></a>

        <div class="clear"></div>



    </div>

    <div class="articles">

        <ul class="selected">

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11713,zyczenia-od-przedszkolakow-dla-redakcji-i-czytelnikow">

                                                    
                                <img src="/media/articles-images/11713/recent_7a75117fd026eba0d9e1b1b5b2b005c0.jpg" alt="Życzenia od przedszkolaków dla redakcji i Czytelników" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">23 grudnia <span class="separator">|</span> 10:55</span>

                        <a href='/informacje/artykul/11713,zyczenia-od-przedszkolakow-dla-redakcji-i-czytelnikow' class="title"><span itemprop="name">Życzenia od przedszkolaków dla redakcji i Czytelników</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11762,volkswagenem-uderzyla-w-brame-zdjecia">

                                                    
                                <img src="/media/articles-images/11762/recent_75db546f7dae257da40094121d652e13.jpg" alt="Volkswagenem uderzyła w bramę [ZDJĘCIA]" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">23 grudnia <span class="separator">|</span> 10:06</span>

                        <a href='/informacje/artykul/11762,volkswagenem-uderzyla-w-brame-zdjecia' class="title"><span itemprop="name">Volkswagenem uderzyła w bramę [ZDJĘCIA]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/pilka-nozna/artykul/11719,pilkarze-wrocili-po-przerwie">

                                                    
                                <img src="/media/articles-images/11719/recent_128f72ae3d0aebe7c3683e2a5174f70b.jpg" alt="Piłkarze wrócili po przerwie" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">23 grudnia <span class="separator">|</span> 09:27</span>

                        <a href='/pilka-nozna/artykul/11719,pilkarze-wrocili-po-przerwie' class="title"><span itemprop="name">Piłkarze wrócili po przerwie</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/kryminalek/artykul/11693,poskromienie-zlosnicy">

                                                    
                                <img src="/media/articles-images/11693/recent_0cbe872769c813836f54a2c8f1589ba8.jpg" alt="Poskromienie złośnicy" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">23 grudnia <span class="separator">|</span> 07:51</span>

                        <a href='/kryminalek/artykul/11693,poskromienie-zlosnicy' class="title"><span itemprop="name">Poskromienie złośnicy</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11726,termy-bieszczadzkie-hitem-regionu-wizualizacja">

                                                    
                                <img src="/media/articles-images/11726/recent_d1faea57c4ade86d01b76f450ee3b9b0.jpg" alt="Termy Bieszczadzkie hitem regionu? [WIZUALIZACJA]" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 grudnia <span class="separator">|</span> 20:09</span>

                        <a href='/informacje/artykul/11726,termy-bieszczadzkie-hitem-regionu-wizualizacja' class="title"><span itemprop="name">Termy Bieszczadzkie hitem regionu? [WIZUALIZACJA]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11754,tak-prezentuje-sie-przemysl-na-times-square-mamy-wideo">

                                                    
                                <img src="/media/articles-images/11754/recent_aac1aff6e7784cc31fdf017742df0340.jpg" alt="Tak prezentuje się Przemyśl na Times Square! [Mamy WIDEO]" itemprop="image"/>

                                                    

                        <i class="fa fa-play-circle"></i>
                    </a>

                    <span class="right">

                        <span class="date">22 grudnia <span class="separator">|</span> 18:30</span>

                        <a href='/informacje/artykul/11754,tak-prezentuje-sie-przemysl-na-times-square-mamy-wideo' class="title"><span itemprop="name">Tak prezentuje się Przemyśl na Times Square! [Mamy WIDEO]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11751,nocne-dachowanie-mezczyzna-z-powaznymi-obrazeniami">

                                                    
                                <img src="/media/articles-images/11751/recent_7546d79c5e64f6f608cbe82cb7a02467.jpg" alt="Nocne dachowanie, mężczyzna z poważnymi obrażeniami" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 grudnia <span class="separator">|</span> 17:00</span>

                        <a href='/informacje/artykul/11751,nocne-dachowanie-mezczyzna-z-powaznymi-obrazeniami' class="title"><span itemprop="name">Nocne dachowanie, mężczyzna z poważnymi obrażeniami</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/siatkowka/artykul/11735,bs-samodzielnym-liderem">

                                                    
                                <img src="/media/articles-images/11735/recent_f6bd503865cd94cac4bf4b72489de696.jpg" alt="BS samodzielnym liderem" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 grudnia <span class="separator">|</span> 16:09</span>

                        <a href='/siatkowka/artykul/11735,bs-samodzielnym-liderem' class="title"><span itemprop="name">BS samodzielnym liderem</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

        <ul>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11754,tak-prezentuje-sie-przemysl-na-times-square-mamy-wideo">
                                                                                    <img src="/media/articles-images/11754/recent_aac1aff6e7784cc31fdf017742df0340.jpg" alt="Tak prezentuje się Przemyśl na Times Square! [Mamy WIDEO]" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">22 grudnia <span class="separator">|</span> 18:30</span>

                        <a href='/informacje/artykul/11754,tak-prezentuje-sie-przemysl-na-times-square-mamy-wideo' class="title"><span itemprop="name">Tak prezentuje się Przemyśl na Times Square! [Mamy WIDEO]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11730,inglot-promuje-przemysl-w-nowym-jorku-zdjecia">
                                                                                    <img src="/media/articles-images/11730/recent_a364219ff71db1b23940f24476dced63.JPG" alt="Inglot promuje Przemyśl w Nowym Jorku [ZDJĘCIA]" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">21 grudnia <span class="separator">|</span> 20:00</span>

                        <a href='/informacje/artykul/11730,inglot-promuje-przemysl-w-nowym-jorku-zdjecia' class="title"><span itemprop="name">Inglot promuje Przemyśl w Nowym Jorku [ZDJĘCIA]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11520,nowy-dom-dla-pani-haliny-juz-stoi">
                                                                                    <img src="/media/articles-images/11520/recent_1836e54c6daf155d6594cee8b0c8d54b.JPG" alt="Nowy dom dla pani Haliny już stoi" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">10 grudnia <span class="separator">|</span> 18:30</span>

                        <a href='/informacje/artykul/11520,nowy-dom-dla-pani-haliny-juz-stoi' class="title"><span itemprop="name">Nowy dom dla pani Haliny już stoi</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11597,poszla-do-szpitala-sie-podleczyc-przegrala-walke-o-zycie">
                                                                                    <img src="/media/articles-images/11597/recent_327bbf7f36a21a52694bd9983121a884.JPG" alt="Poszła do szpitala się podleczyć. Przegrała walkę o życie" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">13 grudnia <span class="separator">|</span> 20:00</span>

                        <a href='/informacje/artykul/11597,poszla-do-szpitala-sie-podleczyc-przegrala-walke-o-zycie' class="title"><span itemprop="name">Poszła do szpitala się podleczyć. Przegrała walkę o życie</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11551,uratowali-3-letniego-chlopca">
                                                                                    <img src="/media/articles-images/11551/recent_361002a5ad4188e647875a2bee6e8524.JPG" alt="Uratowali 3-letniego chłopca" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">10 grudnia <span class="separator">|</span> 17:00</span>

                        <a href='/informacje/artykul/11551,uratowali-3-letniego-chlopca' class="title"><span itemprop="name">Uratowali 3-letniego chłopca</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11591,nowa-droga-brama-na-bieszczady-otwarta">
                                                                                    <img src="/media/articles-images/11591/recent_f25d177263420b68f82f510caed0da7d.jpg" alt="Nowa droga „Brama na Bieszczady” otwarta!" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">14 grudnia <span class="separator">|</span> 14:00</span>

                        <a href='/informacje/artykul/11591,nowa-droga-brama-na-bieszczady-otwarta' class="title"><span itemprop="name">Nowa droga „Brama na Bieszczady” otwarta!</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11524,pomozmy-25-letniej-julii">
                                                                                    <img src="/media/articles-images/11524/recent_c1c1de554e6921ceb3e0783de7fbfb60.jpg" alt="Pomóżmy 2,5-letniej Julii" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">11 grudnia <span class="separator">|</span> 15:30</span>

                        <a href='/informacje/artykul/11524,pomozmy-25-letniej-julii' class="title"><span itemprop="name">Pomóżmy 2,5-letniej Julii</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/informacje/artykul/11746,wypadek-na-ul-jagiellonskiej-w-przemyslu-wideo-zdjecia">
                                                                                    <img src="/media/articles-images/11746/recent_1ac121ea33cb9594de256990372b8b6c.jpg" alt="Wypadek na ul. Jagiellońskiej w Przemyślu [WIDEO, ZDJĘCIA]" itemprop="image"/>
                                                                        </a>

                    <span class="right">

                        <span class="date">21 grudnia <span class="separator">|</span> 22:13</span>

                        <a href='/informacje/artykul/11746,wypadek-na-ul-jagiellonskiej-w-przemyslu-wideo-zdjecia' class="title"><span itemprop="name">Wypadek na ul. Jagiellońskiej w Przemyślu [WIDEO, ZDJĘCIA]</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

    </div>
    
</div>
                            <div style="margin-bottom: 15px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prawa kolumna 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7964210583954168"
     data-ad-slot="2387637930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>                            <div class="left-dd images" style="width: 340px; height: 200px;">
                <div class="advert-item" style="width: 340px; height: 200px;">
                        <a href="/media/adverts-images/146/original_7f155f8c1f5e7eeeffee02238ca51aaa.jpg" data-lightbox="add-166">
                <img src="/media/adverts-images/146/right_7f155f8c1f5e7eeeffee02238ca51aaa.jpg" title="" alt="" style="width: 340px; height: 200px;" />
            </a>
                        
        </div>
        </div>
<div class="clear" style="height: 13px;"></div>                                                        <div class="left-dd images" style="width: 340px; height: 200px;">
                <div class="advert-item" style="width: 340px; height: 200px;">
                        <a href="/adverts/redirect/163" target="_blank">
                <img src="/media/adverts-images/143/right_7e918fc6d871e56e558098e012b0c8c1.png" title="KLIKNIJ!" alt="KLIKNIJ!" style="width: 340px; height: 200px;" />
            </a>
                        
        </div>
        </div>
<div class="clear" style="height: 13px;"></div>                            

<div id="recent_ad">
        <div class="right-header">

        <span class="header-title"><a href="https://ogloszenia.zycie.pl">Ostatnie ogłoszenia</a></span>

        <i class="fa fa-thumb-tack"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content" style="padding: 0 21px 0 21px; ">
        
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/2168,murarz-ciesla-zbrojarz-niemcy" style="background: transparent url('/media/ads-images/2168/list_6540fea110d1b416fb5bf78773c624ea.JPG') no-repeat 0 0;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/2168,murarz-ciesla-zbrojarz-niemcy" class="title">murarz, cieśla, zbrojarz Niemcy</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/8,uslugi" class="category-one">Usługi</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/30,budowlane" class="category-one">Budowlane</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/3383,sprzedam-maly-domek-do-wykonczenia-w-batyczach" style="background: transparent url('/media/ads-images/3383/list_718e47123272f4edaa80dc67aa0d5918.JPG') no-repeat 0 0;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/3383,sprzedam-maly-domek-do-wykonczenia-w-batyczach" class="title">Sprzedam mały domek do wykończenia w Batyczach</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/5,nieruchomosci" class="category-one">Nieruchomości</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/13,domy-i-dzialki" class="category-one">Domy i działki</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/4601,bezplatne-kursy-nastepnie-staze" style="background: transparent url('/img/frontend/no-image-58.jpg') no-repeat center center;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/4601,bezplatne-kursy-nastepnie-staze" class="title">Bezpłatne kursy, następnie staże.</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/6,kariera" class="category-one">Kariera</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/26,nauka" class="category-one">Nauka</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/4331,zatrudnie-kelnera" style="background: transparent url('/img/frontend/no-image-58.jpg') no-repeat center center;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/4331,zatrudnie-kelnera" class="title">ZATRUDNIĘ KELNERA</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/6,kariera" class="category-one">Kariera</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/21,oferty-pracy" class="category-one">Oferty pracy</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
                    <div class="recent-advert" style="border-bottom: 0;">

                                <a class="advert-photo" href="https://ogloszenia.zycie.pl/ogloszenie/4669,pozyczka-z-wyjatkowym-bonusem-2500-zl-za-darmo-na-start" style="background: transparent url('/media/ads-images/4669/list_9f8d8e72fdad0bfe92c9f4e408dc690d.jpg') no-repeat 0 0;"></a>
                
                <span class="right-part">

                    <a href="https://ogloszenia.zycie.pl/ogloszenie/4669,pozyczka-z-wyjatkowym-bonusem-2500-zl-za-darmo-na-start" class="title">Pożyczka z wyjątkowym bonusem 2500 zł za darmo na start</a>

                                            <a href="https://ogloszenia.zycie.pl/ogloszenia/8,uslugi" class="category-one">Usługi</a>
                                                    <i class="fa fa-angle-double-right"></i>
                                                                    <a href="https://ogloszenia.zycie.pl/ogloszenia/28,finansowe" class="category-one">Finansowe</a>
                                                            </span>
                
                
                <div class="clear"></div>

            </div>
        
    </div>

    <div class="read-more-border">

        <a href="https://ogloszenia.zycie.pl" class="read-more-btn" style="width: 140px;">więcej ogłoszeń <i class="fa fa-arrow-circle-right"></i></a>

    </div>
        <div class="add-advert-box">

        <div class="left">

            <i class="fa fa-thumb-tack"></i>

        </div>

        <div class="right">

            <div class="title">Chcesz dodać własne ogłoszenie?</div>

            <div class="description">Wybierz wydanie papierowe lub online. Dotrzyj do 100 000 czytelników szybko i łatwo.</div>

            <a href="https://ogloszenia.zycie.pl/dodaj-ogloszenie-online" class="add-btn"><i class="fa fa-plus-circle"></i> Dodaj ogłoszenie</a>

        </div>

        <div class="clear"></div>

    </div>

</div>
                            <div id='multiple-versions'>

    <div class="right-header">

        <span class="header-title"><a href="/premium">Czytaj nas w wielu wersjach</a></span>

        <i class="fa fa-laptop"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content">

        <div class="multiple-top">

            <a href="/e-wydania">
                <img class="release-cover" src="/media/releases-images/120/front_569f3ada05a3d936c9c48dcaf6f9eb75.jpg" alt="nr 51/2016"/>
            </a>
            <div class="editions">

                <div class="title">E-wydanie</div>

                <div class="description" style="padding-bottom: 15px;">elektroniczna wersja<br />"Życia Podkarpackiego"<br />w formacie PDF</div>

                <a href="/e-wydania" class="add-btn"><i class="fa fa-files-o"></i> przeglądaj</a>

            </div>

            <div class="clear"></div>

        </div>

        <div class="multiple-bottom" style="text-align: center; border-top: 1px dotted #c3c9cc;">

            <i class="fa fa-star" style="color: #49b2ed; font-size: 22px;"></i>

            <div class="title" style="color: #49b2ed">Przejdź na wersję Premium</div>

            <div class="description" style="font-weight: normal; font-size: 14px; padding-top: 10px; line-height: 150%; padding-bottom: 10px;">
                dostęp do pełnych wersji artykułów<br />
                e-wydanie<br />
                prenumerata wydania papierowego
            </div>
            
            <a href="/premium" class="add-btn"><i class="fa fa-star"></i> sprawdź wersję Premium</a>
            
        </div>

    </div>

</div>
                            
<div id="poll-125" class="poll-container">

    <div class="right-header">

        <span class="header-title">Sonda</span>

        <i class="fa fa-question-circle"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content">

        <div class="title">Czy uważasz, że wycięcie drzew, by odsłonić Zamek Kazimierzowski, to dobry pomysł?</div>

        <ul id="poll-answers-125">
            
                            <li class="vote" data-poll="125" data-answer="448"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Nie, im więcej zieleni, tym lepiej</span><span class="clear" style="clear: both; float: none;"></span></li>
                            <li class="vote" data-poll="125" data-answer="449"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Tylko jeśli w zamian będą nasadzenia w innym miejscu</span><span class="clear" style="clear: both; float: none;"></span></li>
                            <li class="vote" data-poll="125" data-answer="450"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Tak, bezwzględnie odsłonić zabytek</span><span class="clear" style="clear: both; float: none;"></span></li>
                            <li class="vote" data-poll="125" data-answer="451"><i class="fa fa-circle-o"></i> <span style="width: 267px;">Nie mam zdania</span><span class="clear" style="clear: both; float: none;"></span></li>
                
                

                                    </ul>
<input type="hidden" id="poll-answer-125" />
        <div class="clear"></div>

                    <div id="poll-buttons-125">
                <a id="poll-vote-button-125" href="javascript:void(0);" onclick="pollVote(125)" class="vote-btn">Głosuj <i class="fa fa-arrow-circle-right"></i></a>

                            </div>
        
        <div class="score-box">

            <div class="thank-you-for-vote"></div>

        </div>

        <div class="clear"></div>

    </div>

</div>
                            <div class="left-dd images" style="width: 340px; height: 200px;">
                <div class="advert-item" style="width: 340px; height: 200px;">
                        <a href="/adverts/redirect/147" target="_blank">
                <img src="/media/adverts-images/137/right_327d45f99c0de66abc03300f3fce5c9b.gif" title="www.thousandframes.pl" alt="www.thousandframes.pl" style="width: 340px; height: 200px;" />
            </a>
                        
        </div>
        </div>
<div class="clear" style="height: 13px;"></div>                            <div id="youtube">

    <div class="right-header">

        <span class="header-title"><a href="https://www.youtube.com/channel/UCZ2E7la_Nwh8BHuZoSjvJzw" target="_blank">Youtube</a></span>

        <i class="fa fa-youtube"></i>

        <div class="clear"></div>

    </div>

    <div class="right-box-content" style="padding: 0 !important; width: 340px !important;">

        <iframe width="340" height="200" src="https://www.youtube.com/embed/pHxrFSPrm8E" style="border: 0;"></iframe>
        
    </div>

    <div class="read-more-border" style="margin-top: -3px;">

        <a href="https://www.youtube.com/channel/UCZ2E7la_Nwh8BHuZoSjvJzw" target="_blank" class="read-more-btn" style="width: 173px;">Zobacz nasz kanał <i class="fa fa-arrow-circle-right"></i></a>

    </div>

</div>
                                                        

<div class="new-notices">
        <div class="right-header">

        <span class="header-title"><a href="/obwieszczenia">Obwieszczenia</a></span>

        <i class="fa fa-briefcase"></i>

        <div class="clear"></div>

    </div>

    <div class="articles">

        <ul class="selected">

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/11753,ogloszenie-o-i-przetargu-ustnym-ograniczonym-na-sprzedaz-nieruchomosci-niezabudowanych-zablotce">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/11753/recent_79c80e32a793284a03322f593a8d28e9.jpg" alt="[Ogłoszenie] o I przetargu ustnym ograniczonym na sprzedaż nieruchomości niezabudowanych (Zabłotce)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 grudnia <span class="separator">|</span> 15:56</span>

                        <a href='/obwieszczenia/artykul/11753,ogloszenie-o-i-przetargu-ustnym-ograniczonym-na-sprzedaz-nieruchomosci-niezabudowanych-zablotce' class="title"><span itemprop="name">[Ogłoszenie] o I przetargu ustnym ograniczonym na sprzedaż nieruchomości niezabudowanych (Zabłotce)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/11752,ogloszenie-o-przetargu-ustnym-nieograniczonym-na-sprzedaz-nieruchomosci-niezabudowanych-sosnica">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/11752/recent_39accc15c658fc1f35c1f7ddcf1b48dd.jpg" alt="[Ogłoszenie] o przetargu ustnym nieograniczonym na sprzedaż nieruchomości niezabudowanych (Sośnica)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">22 grudnia <span class="separator">|</span> 12:32</span>

                        <a href='/obwieszczenia/artykul/11752,ogloszenie-o-przetargu-ustnym-nieograniczonym-na-sprzedaz-nieruchomosci-niezabudowanych-sosnica' class="title"><span itemprop="name">[Ogłoszenie] o przetargu ustnym nieograniczonym na sprzedaż nieruchomości niezabudowanych (Sośnica)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/11745,ogloszenie-o-ii-licytacji-nieruchomosci-medyka">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/11745/recent_9d2cd6b9b446da609a3fd04e86692811.jpg" alt="[Ogłoszenie] o II licytacji nieruchomości (Medyka)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">21 grudnia <span class="separator">|</span> 15:19</span>

                        <a href='/obwieszczenia/artykul/11745,ogloszenie-o-ii-licytacji-nieruchomosci-medyka' class="title"><span itemprop="name">[Ogłoszenie] o II licytacji nieruchomości (Medyka)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/11744,ogloszenie-o-i-licytacji-nieruchomosci-ul-bielskiego-przemysl">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/11744/recent_7d36d79d7cb55138eb481c3c35038bf7.jpg" alt="[Ogłoszenie] o I licytacji nieruchomości, ul. Bielskiego (Przemyśl)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">21 grudnia <span class="separator">|</span> 15:12</span>

                        <a href='/obwieszczenia/artykul/11744,ogloszenie-o-i-licytacji-nieruchomosci-ul-bielskiego-przemysl' class="title"><span itemprop="name">[Ogłoszenie] o I licytacji nieruchomości, ul. Bielskiego (Przemyśl)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
                <li itemscope itemtype="http://schema.org/NewsArticle">

                    <a class="news-image" href="/obwieszczenia/artykul/11743,ogloszenie-o-i-licytacji-lokalu-mieszkalnego-ul-wieniawskiego-przemysl">

                                                    
                                <img src="//static-2.zycie.pl/media/articles-images/11743/recent_532aa7337480df0d05fdc510ae523150.jpg" alt="[Ogłoszenie] o I licytacji lokalu mieszkalnego, ul. Wieniawskiego (Przemyśl)" itemprop="image"/>

                                                    

                        
                    </a>

                    <span class="right">

                        <span class="date">21 grudnia <span class="separator">|</span> 15:04</span>

                        <a href='/obwieszczenia/artykul/11743,ogloszenie-o-i-licytacji-lokalu-mieszkalnego-ul-wieniawskiego-przemysl' class="title"><span itemprop="name">[Ogłoszenie] o I licytacji lokalu mieszkalnego, ul. Wieniawskiego (Przemyśl)</span></a>

                    </span>

                    <span class="clear"></span>

                </li>

            
        </ul>

    </div>

    <div class="read-more-border">

        <a href="/obwieszczenia" class="read-more-btn" style="width: 140px;">więcej obwieszczeń <i class="fa fa-arrow-circle-right"></i></a>

    </div>
        

</div>
                            
            
            <div id="facebook">
                
                <div class="right-header" style="background-color: #3b5998;">
                    
                    <span class="header-title"><a href="https://www.facebook.com/zycie.podkarpackie" target="_blank">Obserwuj nas na facebooku</a></span>
                    
                    <i class="fa fa-facebook-square"></i>
                    
                    <div class="clear"></div>
                    
                </div>
                
                <div class="right-box-content" style="padding-top: 15px; padding-bottom: 15px; min-height: 241px;">
                    
                    <div class="fb-like-box" data-href="http://www.facebook.com/zycie.podkarpackie" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    
                </div>
                
            </div>
                                                                                
        </div>

        <div class="clear"></div>

    </div>

</div>

<div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls">
    <!-- The container for the modal slides -->
    <div class="slides"></div>
    <!-- Controls for the borderless lightbox -->
    <h3 class="title"></h3>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>

<script type="text/javascript">

    $(window).load(function() {

        hideImages();

    });


    $(document).ready(function() {
        $('body').on('click', '.gallery-share-fb', function() {
            window.open('http://www.facebook.com/sharer/sharer.php?u='+window.location.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;
        })
        $('body').on('click', '.gallery-share-g', function() {
            window.open('http://plus.google.com/share?url='+window.location.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;
        })
                if ($('.content').find('iframe').size() > 0) {
            resizeYouTube();
        }
        $('.summernote').summernote();
        submitCommentArticle();
        /*
         $('#add-comment-to-article').validate({
         ignore: "",
         rules: {
         //			'post-title': {
         //				required: true,
         //				minlength: 5
         //			}
         },
         messages: {
         //			'post-title': {
         //				required: 'Proszę wprowadzić tytuł',
         //				minlength: 'Tytuł musi posiadać co najmniej 5 znaków'
         //			}
         },
         submitHandler: function() {
         markButtonWorking('article-comment-btn');
         var nickname = $('#nickname');
         
         $.ajax({
         url: "/ajax/add-new-comment-article",
         type: "POST",
         data: {
         id: $('#article-id').val(),
         content: $('.summernote').code(),
         nickname: (nickname.length > 0 ? nickname.val() : '')
         },
         success: function(data) {
         $('#comment-container').html(data);
         $('.summernote').summernote();
         $('.summernote').code('');
         $('.nick-name-input').val('');
         $('.comment-author-info').find('input').val('');
         recoverButtonWorking("article-comment-btn");
         $(".note-editable").notify(
         "Komentarz został dodany",
         "success",
         {position: "right"}
         );
         //                        hideImages();
         if ($('.content').find('iframe').size() > 0) {
         resizeYouTube();
         }
         }
         });
         
         }
         });*/

    });
</script> 

        <div class="container">

    <div id="shortcuts">

                                    <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/informacje">Informacje</a></div>
                                                                        <a href="https://www.zycie.pl/przemysl">Przemyśl</a>
                                                    <a href="https://www.zycie.pl/jaroslaw">Jarosław</a>
                                                    <a href="https://www.zycie.pl/przeworsk">Przeworsk</a>
                                                    <a href="https://www.zycie.pl/lubaczow">Lubaczów</a>
                                                    <a href="https://www.zycie.pl/region">Region</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/kultura">Kultura</a></div>
                                                                        <a href="https://www.zycie.pl/kultura/kino">Kino</a>
                                                    <a href="https://www.zycie.pl/kultura/teatr">Teatr</a>
                                                    <a href="https://www.zycie.pl/kultura/koncert">Koncert</a>
                                                    <a href="https://www.zycie.pl/kultura/festiwal">Festiwal</a>
                                                    <a href="https://www.zycie.pl/kultura/wystawa">Wystawa</a>
                                                    <a href="https://www.zycie.pl/kultura/ksiazka">Książka</a>
                                                    <a href="https://www.zycie.pl/kultura/inne">Inne</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/sport">Sport</a></div>
                                                                        <a href="https://www.zycie.pl/sport/pilka-nozna">Piłka nożna</a>
                                                    <a href="https://www.zycie.pl/sport/pilka-reczna">Piłka ręczna</a>
                                                    <a href="https://www.zycie.pl/sport/koszykowka">Koszykówka</a>
                                                    <a href="https://www.zycie.pl/sport/tenis-stolowy">Tenis stołowy</a>
                                                    <a href="https://www.zycie.pl/sport/sporty-rozne">Sporty różne</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/opinie">Opinie</a></div>
                                                                        <a href="https://www.zycie.pl/opinie/felietony">Felietony</a>
                                                    <a href="https://www.zycie.pl/opinie/opinie">Opinie</a>
                                                    <a href="https://www.zycie.pl/opinie/sygnaly-czytelnikow">Sygnały czytelników</a>
                                            
                </div>
                                                <div class="each-category">
                    <div class="title"><a href="https://www.zycie.pl/styl-zycia">Styl życia</a></div>
                                                                        <a href="https://www.zycie.pl/styl-zycia/zdrowie-i-uroda">Zdrowie i uroda</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kuchnia">Kuchnia</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/twoj-dom">Twój dom</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/dzialka-i-ogrod">Działka i ogród</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kalejdoskop">Kalejdoskop</a>
                                                    <a href="https://www.zycie.pl/styl-zycia/kryminalek">Kryminałek</a>
                                            
                </div>
                                                                                
        <div class="clear"></div>

    </div>



    <div id="footer">

        <div class="box-left">

            <a href="https://www.zycie.pl" class="logo"></a>

            <a href="https://ogloszenia.zycie.pl" title="Ogłoszenia"><i class="fa fa-thumb-tack"></i></a>
            
            <a href="https://www.zycie.pl/forum" title="Forum"><i class="fa fa-comments-o"></i></a>

            <a href="https://www.zycie.pl/kontakt" title="Kontakt"><i class="fa fa-pencil-square-o"></i></a>
            
            <a href="https://www.zycie.pl/premium" title="premium"><i class="fa fa-star"></i></a>
            
            <a href="https://www.zycie.pl/newsletter" title="Newsletter"><i class="fa fa-envelope-o"></i></a>


            <div class="company-description">© 2007-2015 <a href="https://www.zycie.pl">Agencja Reklamowa<br/>Życie Przemyskie sp. z o.o.</a></div>
            
            <div class="company-description" style="padding-top: 30px;"><a href="https://www.zycie.pl/regulamin-portalu-zycie-pl" style="margin-right: 0;">Regulamin portalu</a> | <a href="https://www.zycie.pl/polityka-prywatnosci" style="margin-right: 0;">Polityka prywatności</a> | <a href="https://www.zycie.pl/rss">RSS</a></div>

        </div>

        <div class="box-center">

            <div class="title">Subskrypcja</div>

            <div class="signin">

                <div class="text-bigger">Dlaczego warto zapisać się na newsletter</div>

                <div class="text-smaller"><br/>Co tydzień otrzymasz skrót najciekawszych informacji<br />z regionu, dzięki czemu będziesz zawsze na bieżąco</div>

                <div class="text-smaller"><br/>Będziemy Cię informować o konkursach z nagrodami<br />i aktualnych promocjach</div>

                <div class="text-smaller"><br/>Otrzymasz specjalne oferty tylko dla osób zapisanych na newsletter</div>

                <div class="signin-input">

                    <input type="text" class="sign" id="newsletter-email-field" placeholder="Twój e-mail"/>

                    <span class="sign-btn" onclick="signToNewsletterFakeFooter();"><i class="fa fa-arrow-circle-right"></i></span>

                    <div class="clear"></div>

                </div>

                <div class="clear"></div>

            </div>

        </div>

        <div class="box-right">

            <div class="title">Skontaktuj się z nami</div>

            <div class="text-bigger">Agencja Reklamowa Życie Przemyskie<br />sp. z o.o.</div>

            <span><i class="fa fa-map-marker"></i> ul. Barska 15, 37-700 Przemyśl</span>

            <span><i class="fa fa-phone"></i>tel. 16 6702200, 16 6703041, 16 6703042</span>

            <span><i class="fa fa-envelope"></i> e-mail: <a href="https://www.zycie.pl/kontakt#form" style="color: #7f8c8d"><script type="text/javascript">document.write("portal" + "@" + "zycie.pl");  </script></a></span>

            <a href="https://www.zycie.pl/kontakt" class="write-btn">napisz do nas <i class="fa fa-arrow-circle-right"></i></a>

        </div>

        <div class="clear"></div>

    </div>

</div>
        <script type="text/javascript" src="/js/frontend/combined.js"></script>
<script type="text/javascript" src="/js/frontend/jquery.imgpreload.min.js"></script>
<script type="text/javascript" src="/js/frontend/birthday-min.js?v=8"></script>
<script type="text/javascript" src="/js/frontend/_-min.js?v=6"></script>
<script type="text/javascript" src="/js/frontend/_add-min.js?v=6"></script>
<script type="text/javascript" src="/js/frontend/coolshare.js"></script>
        <script type="text/javascript">
            $('#searcher').validate({
                'rules': {
                    'searcher-phrase-simple': {
                        required: true
                    }
                },
                'messages': {
                    'searcher-phrase-simple': {
                        letterswithbasicpunc: 'Niedozwolone znaki'
                    }
                },
                errorPlacement: function() {

                },
                submitHandler: function() {
                    $.ajax({
                        url: "/ajax/parse-searcher-form",
                        type: "POST",
                        data: {
                            'form': $('#searcher').serialize()
                        },
                        success: function(data) {
                            location.href = data;
                        }
                    });
                }
            })
        </script>
                    <script src="https://www.zycie.pl/js/frontend/cookies.min.js?c=#05AFF0&amp;l=pl&amp;l=/polityka-prywatnosci" charset="UTF-8"></script>
            </body>

</html>


